<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' />

<title>It&#039;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products | China Law Blog</title>
<meta name="description" content="1. Chinese Manufacturers Will Copy and Sell Your Products; It&#039;s What They Do Literally every single day this past week, the international IP lawyers at my" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It&#039;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products" />
<meta property="og:description" content="1. Chinese Manufacturers Will Copy and Sell Your Products; It&#039;s What They Do Literally every single day this past week, the international IP lawyers at my" />
<meta property="og:url" content="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" />
<meta property="og:site_name" content="China Law Blog" />
<meta property="article:author" content="https://www.facebook.com/ChinaLawBlog/" />
<meta property="article:published_time" content="2020-12-19T18:09:26+00:00" />
<meta property="article:modified_time" content="2020-12-19T18:29:00+00:00" />
<meta property="og:image" content="https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-656x537.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/danharris?lang=en" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chinalawblog.com/#website","url":"https://www.chinalawblog.com/","name":"China Law Blog","description":"China Law for Business","potentialAction":[{"@type":"SearchAction","target":"https://www.chinalawblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html#primaryimage","inLanguage":"en-US","url":"https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-656x537.jpg"},{"@type":"WebPage","@id":"https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html#webpage","url":"https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html","name":"It's Perfectly Legal for Your Chinese Manufacturer to Copy Your Products | China Law Blog","isPartOf":{"@id":"https://www.chinalawblog.com/#website"},"primaryImageOfPage":{"@id":"https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html#primaryimage"},"datePublished":"2020-12-19T18:09:26+00:00","dateModified":"2020-12-19T18:29:00+00:00","author":{"@id":"https://www.chinalawblog.com/#/schema/person/ec5a5421b00461687487c07999d2e618"},"description":"1. Chinese Manufacturers Will Copy and Sell Your Products; It's What They Do Literally every single day this past week, the international IP lawyers at my","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html"]}]},{"@type":"Person","@id":"https://www.chinalawblog.com/#/schema/person/ec5a5421b00461687487c07999d2e618","name":"Dan Harris","image":{"@type":"ImageObject","@id":"https://www.chinalawblog.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e9d53eb96572f10df72cdb82a34a5f6f?s=96&d=mm&r=g","caption":"Dan Harris"},"description":"Dan is a founder of Harris Bricken, an international law firm with lawyers in Los Angeles, Portland, San Francisco, Seattle, China and Spain. He primarily represents companies doing business in emerging market countries, having spent years building and maintaining a global, professional network.\u00a0 His work has been as varied as securing the release of two improperly held helicopters in Papua New Guinea, setting up a legal framework to move slag from Canada to Poland's interior, overseeing hundreds of litigation and arbitration matters in Korea, helping someone avoid terrorism charges in Japan, and seizing fish product in China to collect on a debt. He was named as one of only three Washington State Amazing Lawyers in International Law, is AV rated by Martindale-Hubbell Law Directory (its highest rating), is rated 10.0 by AVVO.com (also its highest rating), and is a recognized SuperLawyer. Dan is a frequent writer and public speaker on doing business in Asia and constantly travels between the United States and Asia. He most commonly speaks on China law issues and is the lead writer of the award winning China Law Blog. Forbes Magazine, Fortune Magazine, the Wall Street Journal, Investors Business Daily, Business Week, The National Law Journal, The Washington Post, The ABA Journal, The Economist, Newsweek, NPR, The New York Times and Inside Counsel have all interviewed Dan regarding various aspects of his international law practice. Dan is licensed in Washington, Illinois, and Alaska. In tandem with the international law team at his firm, Dan focuses on setting up/registering companies overseas (via WFOEs, Rep Offices or Joint Ventures), drafting international contracts (NDAs, OEM Agreements, licensing, distribution, etc.), protecting IP (trademarks, trade secrets, copyrights and patents), and overseeing M&amp;A transactions.","sameAs":["http://harrisbricken.com/our-team/dan-harris/","https://www.facebook.com/ChinaLawBlog/","https://www.linkedin.com/in/chinalaw/","https://twitter.com/https://twitter.com/danharris?lang=en"]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Feed" href="https://www.chinalawblog.com/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Comments Feed" href="https://www.chinalawblog.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; It&#8217;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products Comments Feed" href="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chinalawblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chinalawblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.chinalawblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0-0.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=7.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='lxb_af-enqueue-script-js-extra'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=7.7.4' id='lxb_af-enqueue-script-js'></script>
<link rel="https://api.w.org/" href="https://www.chinalawblog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.chinalawblog.com/wp-json/wp/v2/posts/48719" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chinalawblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.chinalawblog.com/?p=48719' />
<link rel="alternate" type="application/json+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F12%2Fits-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F12%2Fits-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10419869-1&l=beehiveDataLayer"></script>
<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-10419869-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
						beehive_ga('config', 'UA-62516603-23', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Lato', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Lato', helvetica, arial }</style>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i&display=swap'><link rel="icon" href="https://www.chinalawblog.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.chinalawblog.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.chinalawblog.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.chinalawblog.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-270x270.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"],iframe[src*="ads-iframe"]{ display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 65px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 52px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 41.6px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 24px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 19.2px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			 </style><style type='text/css'>  </style><style type='text/css'> 
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-6 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#lxb_mct_subscribe_widget-3 {  background-color : #eeeeee ;  padding: 20px;  }
							
								/* global */
								#lxb_mct_subscribe_widget-3 {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 31px 0 50px 0 ;  }
									}
								 </style> </head>
<body class="post-template-default single single-post postid-48719 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-cccccc lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-text_decoration-none lxb_af-header-masthead-text_decoration-none lxb_af-header-bottom_stripe-text_decoration-none lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-breadcrumbs-hide_breadcrumbs lxb_af-main-content-categories-post_header lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-content-show_on_search-titlefeatured_imagebylinecategoriescontent lxb_af-main-content-show_on_archive-rss_subscribefeatured_imageuser_bio lxb_af-main-main_header-text_decoration-none lxb_af-main-home_page_featured-box-constrained lxb_af-main-home_page_featured-text_decoration-none lxb_af-main-interstitial-after_which_paragraph-after lxb_af-main-interstitial-text_decoration-none lxb_af-main-main_footer-text_decoration-none lxb_af-footer-trailer_top-text_decoration-none lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_contact-text_decoration-none lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811 lxb_af-footer-trailer_extras-text_decoration-none lxb_af-footer-colophon-text_decoration-none  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow- lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='Menu' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'>Menu</span></a></h3></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-grid-align-left lxb_af-text_align-left lxb_af-grid-width-5_of_11"><nav aria-label="primary" class="lxb_af-nav-widget lxb_af-nav-widget-primary" style="  text-transform: uppercase;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/about' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/services' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/contact' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span></nav></section><section id="lxb_af-firm_credit-3" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-grid-align-right lxb_af-text_align-right lxb_af-grid-width-6_of_11"><div class='lxb_af-firm_credit-widget-logo-wrap'><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' target='_blank' href='http://harrisbricken.com/'><img width='275' height='33' class='lxb_af-client-get_logo' src='https://www.chinalawblog.com/wp-content/uploads/sites/110/2016/11/firm-logo-550x66.png' alt='Harris Bricken Sliwoski, LLP logo'></a></div></section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-padding-31px 0 50px 0">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-0  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent-color lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#511700; ' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent-color'>Law Blog</span></a>
</h1>
<p style='  color:; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo-0 lxb_af-accent-light lxb_af-header_text'>China Law for Business</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-260c00 lxb_af-border_sides-bottom lxb_af-border_width-10 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<article data-qa="exclude" class="post-48719 post type-post status-publish format-standard hentry category-international-intellectual-property-ip category-international-manufacturing lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>It&#8217;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.chinalawblog.com/author/danharris'>Dan Harris</a></span> on <time datetime='2020-12-19 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>December 19, 2020</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-hide_from_print lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.chinalawblog.com/international-intellectual-property-ip'>Intellectual Property (IP)</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.chinalawblog.com/international-manufacturing'>International Manufacturing</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<h4><img loading="lazy" class="aligncenter size-large wp-image-33990" src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-656x537.jpg" alt="China IP theft" width="656" height="537" srcset="https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-656x537.jpg 656w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-120x98.jpg 120w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-320x262.jpg 320w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-768x628.jpg 768w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-40x33.jpg 40w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-80x65.jpg 80w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-160x131.jpg 160w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-1100x900.jpg 1100w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-550x450.jpg 550w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-367x300.jpg 367w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-734x600.jpg 734w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-275x225.jpg 275w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-825x675.jpg 825w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-220x180.jpg 220w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-440x360.jpg 440w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-660x540.jpg 660w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-880x720.jpg 880w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-184x151.jpg 184w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-917x750.jpg 917w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-138x113.jpg 138w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-413x338.jpg 413w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-688x563.jpg 688w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-963x788.jpg 963w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-123x101.jpg 123w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-110x90.jpg 110w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-330x270.jpg 330w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-300x245.jpg 300w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-600x491.jpg 600w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-207x169.jpg 207w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-344x281.jpg 344w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-55x45.jpg 55w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-71x58.jpg 71w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280-73x60.jpg 73w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/01/copyright-3197524_1280.jpg 1280w" sizes="(max-width: 656px) 100vw, 656px" /></h4>
<h4></h4>
<h4 style="padding-left: 40px">1. Chinese Manufacturers Will Copy and Sell Your Products; It&#8217;s What They Do</h4>
<p>Literally every single day this past week, the international IP lawyers at my law firm received at least one email from an American/European/Australasian company on how their Chinese manufacturer was selling their products at wholesale and/or at retail to others. These emails usually concluded by asking our lawyers what they would charge to sue these Chinese manufacturers.</p>
<p>Our response would be to ask whether these American/European/Australasian companies had a written contract (or even anything else in writing) forbidding their Chinese manufacturer from copying their product. And then, when none of them had any such writing, we would tell them that we were not interested in suing the Chinese companies.</p>
<p>&nbsp;</p>
<h4 style="padding-left: 40px">2. You Need a Written Contract to Protect Yourself from Your Chinese Manufacturers</h4>
<p>One of these emails expressed surprise at what their Chinese manufacturers were doing to them, to which our response was as follows:</p>
<p style="padding-left: 40px"><span style="font-style: inherit !important;font-weight: inherit !important">If your Chinese factory were <em>not</em> stealing your designs and using your name I would have been surprised. Truth is they do that pretty much every time (and it is perfectly legal) unless you have a contract or IP registrations that can prevent that. At this point, my advice would be to find a new factory as soon as you can because once their sales of your product on their own behalf have taken off, you are just a nuisance and their next move will no doubt be to keep raising your prices until your business is completely crushed and you no longer exist as a competitor to their selling what was once your product. </span></p>
<p style="padding-left: 40px">There is probably nothing to do about them making your product (at least nothing that would make economic sense) but – as I always tell people – it’s bad enough when your product is copied and sold for 40 percent less than for what you sell it, but it’s usually lights out for a small business when the Chinese company can sell “your” product for 40 percent less with “your” name on it. So at this point the best thing we can do for you is to seek to secure your brand name as a trademark in China and in those countries in which you are selling your product. I urge you to read <a href="https://www.chinalawblog.com/2020/12/manufacturing-in-asia-lets-talk-united-states-and-canada-and-mexico-and-eu-trademarks.html" target="_blank" rel="noopener noreferrer">Manufacturing in Asia: Let’s Talk United States and Canada and Mexico and EU Trademarks</a>.</p>
<p>Without a written and China-specific contract, there is essentially no good recourse against a Chinese manufacturer that copies and sells your product. It may be possible to bring a trade secret claim but these are really tough and really expensive cases.</p>
<p>In fact, in the last couple years, we have seen a massive increase in Chinese manufacturers taking on new customers with the SOLE intention of selling the products of those new customers. We are seeing a large increase in Chinese manufacturers low-balling their pricing to lure in foreign companies simply to flip around and steal and start selling the foreign company&#8217;s product. If you are getting manufacturing pricing that is too good to be true, it probably is and you are probably dealing with a manufacturer that wants your business just so it can steal from you. And as we mentioned in the email above, once the Chinese manufacturer has gone to market with your product, it will usually increase your pricing sky-high or simply refuse to make your product for you any longer.</p>
<p>The same holds true for stealing your trademark.</p>
<p>&nbsp;</p>
<h4 style="padding-left: 40px">3. You Also Need a China Trademark to Prevent Your Chinese Manufacturer from Stealing Your Brand Name</h4>
<p>In <a href="https://www.chinalawblog.com/2018/08/china-trademark-theft-its-baaaaaack-in-a-big-way.html" target="_blank" rel="noopener noreferrer">China Trademark Theft. It’s Baaaaaack in a Big Way</a>, we wrote how China trademark theft had massively increased and what companies can do to stop it:</p>
<p style="padding-left: 40px">Starting about a year or so ago, our China trademark lawyers started getting a ton of China trademark theft calls and the number of those calls has been accelerating ever since. Why has the tide on trademark “theft” come in again? Two reasons. One, there is hardly a sole in China who does not know how to get around the prohibition on an agent registering the trademark that rightfully should go to the foreign company for whom it is acting as an agent. If your manufacturer in Shenzhen wants to secure “your” trademark in China it will <em>not</em> register it under its own name as it knows that cannot work. So instead of registering the trademark under its own Shenzhen company name, it will ask a cousin or a nephew in Xi’an to register it under its company name, making it nearly impossible for you to invalidate the trademark. Two, many Chinese factories are hurting right now and they desperately want to improve their profit margins. What better way to do so than to sell a product under a prestigious or well-known American or European brand name — or even just any brand name? See <a href="https://www.chinalawblog.com/2016/08/your-china-factory-as-your-toughest-competitor.html" target="_blank" rel="noopener noreferrer">Your China Factory as your Toughest Competitor</a>.</p>
<div style="padding-left: 40px">
<p style="padding-left: 40px">Our China trademark lawyers have been getting so many trademark theft calls of late that they now have a somewhat formulaic email response to those. The following is an amalgamation of a few that recently crossed my desk.</p>
<p style="padding-left: 40px">I am sorry to hear that someone has registered your brand name as its trademark in China. Our China trademark lawyers have handled many similar situations and we would love to try to help you with this.</p>
<p style="padding-left: 40px">The first thing we usually do in these situations is figure out some basis for challenging this Chinese company’s trademark filing. Our favorite challenge is non-usage of the trademark for more than three years, but in this case because the trademark is less than three years old, that will not work. Our second favorite is when a former factory does the filing because there are laws against that. But to show that it is the former factory, we almost certainly would need to show that the company that actually filed for this China trademark is the same company that you formerly used for your production and that is seldom possible.</p>
<p style="padding-left: 40px">If we are not able to get you the trademark you want for widgets, the next thing we do is try to figure out whether there might be a workaround. For example, we had a lawn equipment company that had its brand name filed as a trademark for 17 things related to lawn equipment but the trademark “thief” failed to file for small engines, like those you find on lawn equipment. So our workaround was to get our client the trademark for small engines and then put its name in steel on the engine and then add a sticker or two to the lawnmowers once they hit the United States and Europe where our client sold its lawn equipment. [NOTE: I changed the type of product to make it impossible to be able to identify the company for whom we did this intellectual property workaround]</p>
</div>
<div class="" style="padding-left: 40px">If none of the above look like they can succeed, we can and should try to buy your name from this Chinese company. Unfortunately, this tends to be a tougher and, more importantly, a more expensive than you likely would expect. We do these buys by lining up a Chinese person (not a lawyer or anyone with any apparent connection to our law firm) in China to handle the negotiations. If someone from our firm were to call, they would will immediately suspect/know we are working for an American company and they will ask for a fortune for you to get your trademark back. It sometimes even makes sense to form a Hong Kong company to do the buy.</div>
<div class="" style="padding-left: 40px">
<p style="padding-left: 40px">Another possibility would be for you to come up with a new name or use another of your names — I am sure you have thought of this and I doubt that it is appealing to you, but it may end up being the only way to go. No matter how we end up proceeding on the name taken from you, I strongly advice that we look at what we can do <strong>now</strong> to protect whatever other names you use and perhaps your designs as well.</p>
<p style="padding-left: 40px">As for your attorneys who you thought had filed for your trademark in China <strong>but had not</strong>, do you have anything that would indicate you asked them to do so or that they said they would or — better yet — that they said they had actually filed for it? If you have something like that, we could ask that they fund all of the above, assuming that you used real lawyers for this work. See <a href="https://www.chinalawblog.com/2015/06/fake-china-law-firms-are-the-real-deal.html" target="_blank" rel="noopener noreferrer">Fake China Law Firms Are The Real Deal</a> and <a href="https://www.chinalawblog.com/2016/07/quick-question-friday-china-law-answers-part-xxvi-is-this-a-real-china-lawyer.html" target="_blank" rel="noopener noreferrer">Is This a Real China Lawyer?</a></p>
<p style="padding-left: 40px">Anyway, let’s talk to see if we can help you on this.</p>
</div>
<p>Many years ago, the Chinese government was so embarrassed by its manufacturers stealing the brand names of its own customers that it enacted a law making do so illegal. The law essentially says that a Chinese manufacturer that registers the brand name or the product name or the logo of one of its customers as a Chinese trademark does not have a valid trademark. Though nominally well-meaning, this law has been 99.9% ineffective because every Chinese manufacturer knows about the law and so it will not go off and register your brand name, product name or logo as its own trademark because to do so would be pointless because of the law. So the owner of your manufacturer in Shenzhen will instead ask her cousin in Qingdao to register your brand name, product name or logo as his trademark and then there is nothing you can do about it.</p>
<p>&nbsp;</p>
<h4 style="padding-left: 40px">4. How to Prevent Your Chinese Manufacturer from Selling Your Product with Your Brand Name on it Without Your Permission</h4>
<p>So what then should you be doing if you want to protect your product and stop your Chinese manufacturer from competing with you with your own product and then cutting off manufacturing your product for you? Some combination of the below is what typically makes sense:</p>
<p style="padding-left: 40px"><strong>A. Choose a Good Manufacturer. </strong>The more reputable and financially sound your manufacturer, the less likely it is to steal your product. Conduct <a href="https://harrisbricken.com/practice-areas/foreign-company-due-diligence/" target="_blank" rel="noopener noreferrer">due diligence</a> on your manufacturer so you know with whom you are dealing.</p>
<p style="padding-left: 40px"><strong>B. Do Not Reveal Confidential Information without a Signed NNN Agreement in Place.</strong> You can learn more about NNN Agreements <a href="https://www.chinalawblog.com/2016/02/china-nnn-agreements.html">here</a>. Note that US/Europe/Australasian NDA Agreements do not work. See <a href="https://www.chinalawblog.com/2019/10/ndas-do-not-work-for-china-but-nnn-agreements-do.html#:~:text=This%20is%20NOT%20What%20You,focus%20on%20protecting%20trade%20secrets.&amp;text=This%20means%20that%20your%20contract,information%20in%20competition%20with%20you." target="_blank" rel="noopener noreferrer">NDAs Do NOT Work for China but NNN Agreements Do</a>. Note also that it is a good idea to have your Chinese manufacturer put its chop on your NNN Agreement, and on all other contracts as well.  See <a href="https://www.chinalawblog.com/2018/07/china-company-chops-the-basics.html">China Company Chops: The Basics. </a></p>
<p style="padding-left: 40px"><strong>C. Use a China Manufacturing Agreement When You Are Ready to Start Manufacturing.</strong> Once you have chosen your manufacturer, you will need a Contract Manufacturing Agreement (a/k/a OEM Agreement or Product Supply Agreement). You can find out more about Manufacturing Agreements <a href="https://www.chinalawblog.com/2019/01/the-101-on-overseas-manufacturing-contracts-oem-cm-and-odm.html">here</a>.</p>
<p style="padding-left: 40px"><strong>D. Get a China Trademark for Your Brand Name and Maybe Your Product Name and Logo Also.</strong> If you plan to put your company name or your brand name or your product name or your logo on your products <em>or</em> on their packaging, you should register those as trademarks in China. As we discuss <a href="https://www.chinalawblog.com/2018/03/china-trademarks-register-yours-before-you-do-anything-else.html">here</a>, this is true even if you will <em>not </em>be selling your products in China.</p>
<p style="padding-left: 40px"><strong>E. Get a China Patent if Your Product is Unique. </strong></p>
<p>If you do the necessary combination of the above, your odds of your manufacturer copying your product and/or using your brand name go way way down. If you do not do the necessary combination of the above, at least you will not be surprised when your manufacturer starts selling your product with your brand name on it without your permission.</p>
<p>What are you seeing out there?</p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#cccccc'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a rel='noopener' target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=It%27s%20Perfectly%20Legal%20for%20Your%20Chinese%20Manufacturer%20to%20Copy%20Your%20Products%20-%20China%20Law%20Blog&amp;body=https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html"><span class='screen-reader-text'>Email</span></a><a rel='noopener' href="https://twitter.com/share/?text=It&#038;url=https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html#039;s%20Perfectly%20Legal%20for%20Your%20Chinese%20Manufacturer%20to%20Copy%20Your%20Products" target='_blank' data-share_to="http://twitter.com/share" data-text="It&#039;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products" data-url="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a rel='noopener' href="https://www.facebook.com/sharer.php/?u=https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a rel='noopener' href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F12%2Fits-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html&#038;title=It&#038;summary#039;s%20Perfectly%20Legal%20for%20Your%20Chinese%20Manufacturer%20to%20Copy%20Your%20Products%20-%20China%20Law%20Blog" target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" data-title="It&#039;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products - China Law Blog" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_author_bio_boxes lxb_af-grid-box-constrained lxb_af-grid-clear lxb_af-template_tags-get_author_bio_boxes-has_bg'>
<div class='lxb_af-template_tags-get_author_bio_box lxb_af-grid-clear'>
<a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_avatar' href='https://www.chinalawblog.com/author/danharris'><img src="https://www.chinalawblog.com/wp-content/uploads/sites/110/userphoto/566-1569542884.thumbnail.png" width="120" height="79" class="lxb_af-template_tags-get_avatar" alt="Photo of Dan Harris" /></a>
<a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_display_name' href='https://www.chinalawblog.com/author/danharris'>Dan Harris</a>
<div class='lxb_af-template_tags-get_author_bio_box-description'><div class='lxb_af-teaser-get' data-lxb_teaser=1>
<div class='lxb_af-teaser-get-before_after'>
<div data-lxb_teaser-before=1 class='lxb_af-teaser-get-before'>
<div id="ember1215" class="ember-view">
<section id="ember1216" class="pv-profile-section pv-top-card-section artdeco-container-card ember-view">
<div id="ember1239" class="pv-top-card-section__summary pv-top-card-section__summary--with-content mt4 ember-view">
<p id="ember1241" class="pv-top-card-section__summary-text text-align-left mt4 ember-view">Dan is a founder of Harris Bricken, an international law firm with lawyers in Los Angeles, Portland, San Francisco, Seattle, China and Spain.</p>
<p>He primarily represents companies doing business in emerging market countries, having spent years building and maintaining a global, professional network.  </p></div></section></div>&hellip;
</div>
<div data-lxb_teaser-whole=1 class='lxb_af-teaser-get-whole'>
<div id="ember1215" class="ember-view">
<section id="ember1216" class="pv-profile-section pv-top-card-section artdeco-container-card ember-view">
<div id="ember1239" class="pv-top-card-section__summary pv-top-card-section__summary--with-content mt4 ember-view">
<p id="ember1241" class="pv-top-card-section__summary-text text-align-left mt4 ember-view">Dan is a founder of Harris Bricken, an international law firm with lawyers in Los Angeles, Portland, San Francisco, Seattle, China and Spain.</p>
<p>He primarily represents companies doing business in emerging market countries, having spent years building and maintaining a global, professional network.  His work has been as varied as securing the release of two improperly held helicopters in Papua New Guinea, setting up a legal framework to move slag from Canada to Poland&#8217;s interior, overseeing hundreds of litigation and arbitration matters in Korea, helping someone avoid terrorism charges in Japan, and seizing fish product in China to collect on a debt.</p>
<p>He was named as one of only three Washington State Amazing Lawyers in International Law, is AV rated by Martindale-Hubbell Law Directory (its highest rating), is rated 10.0 by AVVO.com (also its highest rating), and is a recognized SuperLawyer.</p>
<p>Dan is a frequent writer and public speaker on doing business in Asia and constantly travels between the United States and Asia. He most commonly speaks on China law issues and is the lead writer of the award winning China Law Blog. Forbes Magazine, Fortune Magazine, the Wall Street Journal, Investors Business Daily, Business Week, The National Law Journal, The Washington Post, The ABA Journal, The Economist, Newsweek, NPR, The New York Times and Inside Counsel have all interviewed Dan regarding various aspects of his international law practice.</p>
<p>Dan is licensed in Washington, Illinois, and Alaska.</p>
<p>In tandem with the international law team at his firm, Dan focuses on setting up/registering companies overseas (via WFOEs, Rep Offices or Joint Ventures), drafting international contracts (NDAs, OEM Agreements, licensing, distribution, etc.), protecting IP (trademarks, trade secrets, copyrights and patents), and overseeing M&amp;A transactions.</p>
</div>
</section>
</div>
<div id="ember1246" class="pv-deferred-area ember-view">
<div class="pv-deferred-area__content">
<section id="ember1327" class="pv-profile-section pv-dashboard-section artdeco-container-card ember-view">
<div class="pv-dashboard-section__card pv-dashboard-section__analytics artdeco-container-card Elevation-0dp"></div>
</section>
</div>
</div>
</div>
</div>
<div class='lxb_af-teaser-get-footer'>
<div class='lxb_af-teaser-get-footer-item'><div class='lxb_af-template_tags-get_user_nascar lxb_af-template_tags-get_author_bio_box-get_user_nascar lxb_af-template_tags-get_user_nascar-rainbow'><strong class='lxb_af-template_tags-get_user_nascar-label'></strong> <span class='lxb_af-template_tags-get_user_nascar-links'><a href='http://harrisbricken.com/our-team/dan-harris/' target='_blank'><span class='icon-globe'></span><span class='screen-reader-text'>Read more about Dan Harris</span></a><a href='https://www.linkedin.com/in/chinalaw/' target='_blank'><i class='icon-linkedin-sign'></i><span class='screen-reader-text'>Dan&#39;s Linkedin Profile</span></a><a href='https://twitter.com/danharris?lang=en' target='_blank'><i class='icon-twitter-sign'></i><span class='screen-reader-text'>Dan&#39;s Twitter Profile</span></a><a href='https://www.facebook.com/ChinaLawBlog/' target='_blank'><i class='icon-facebook-sign'></i><span class='screen-reader-text'>Dan&#39;s Facebook Profile</span></a></span></div></div>
<div class='lxb_af-teaser-get-footer-item lxb_af-teaser-get-link-wrap' data-lxb_teaser-link-wrap=1>
<a data-lxb_teaser-link=1 data-lxb_teaser-show_more_link=1 class='lxb_af-teaser-get-link' href='#'>Show more <i class="icon-angle-down"></i></a>
<a data-lxb_teaser-link=1 data-lxb_teaser-show_less_link=1 class='lxb_af-teaser-get-link' href='#'>Show less <i class="icon-angle-up"></i></a>
</div>
</div>
</div></div>
</div>
</div><div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><ul class='lxb_related_posts'><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/12/check-your-international-registrations-like-now.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/12/check-your-international-registrations-like-now.html'>Check Your International Registrations: Like Now</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/12/manufacturing-in-asia-lets-talk-united-states-and-canada-and-mexico-and-eu-trademarks.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/12/manufacturing-in-asia-lets-talk-united-states-and-canada-and-mexico-and-eu-trademarks.html'>Manufacturing in Asia: Let's Talk United States and Canada and Mexico and EU Trademarks</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/12/how-to-protect-your-ip-when-selling-on-chinese-e-commerce-platforms.html'><span class='lxb_related_posts-thumb_link' href='https://www.chinalawblog.com/2020/12/how-to-protect-your-ip-when-selling-on-chinese-e-commerce-platforms.html'><img class='lxb_related_posts-thumb' src='https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/12/E-commerce-110x110.jpg' alt='E-commerce'></span><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/12/how-to-protect-your-ip-when-selling-on-chinese-e-commerce-platforms.html'>How to Protect Your IP When Selling on Chinese E-Commerce Platforms (English/Español)</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/12/the-first-thing-to-do-when-someone-has-your-china-trademark.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/12/the-first-thing-to-do-when-someone-has-your-china-trademark.html'>The First Thing To Do When Someone Has Your China Trademark</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/12/international-product-development-agreements-the-basics.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/12/international-product-development-agreements-the-basics.html'>International Product Development Agreements: The Basics</span></a></li></ul></div>
</footer>
</article>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-archive_float- lxb_af-author_archive_float- lxb_af-float-right lxb_af-index_float- lxb_af-single_post_float- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="search-6" class="lxb_af-widget search lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_edit_shortcut lxb_af-border_color-#cccccc"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.chinalawblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-527317'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-527317' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-527317' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section><section id="lxb_af-page_getter-7" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-page_getter-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-7-widget_title ">About China Law Blog</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>We will be discussing the practical aspects of Chinese law and how it impacts business there. We will be telling you what works and what does not and what you as a businessperson can do to use the law to your advantage. Our aim is to assist businesses already in China or planning to go into China, not to break new ground in legal theory or policy.</p>
</div><a class='lxb_af-page_getter-widget-link' href='https://www.chinalawblog.com/about'><span class='lxb_af-page_getter-widget-link-text'>Read More</span></a>
</div>
</div></div></section><section id="lxb_dga_list_authors_widget-5" class="lxb_af-widget lxb_dga_list_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_dga_users_list lxb_dga_users_list-closed'>
<h3 data-widget-id="lxb_dga_list_authors_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_dga_list_authors_widget-5-widget_title ">
<a class='lxb_dga_users_list-toggle' href='#'>
Blog Authors
<span class='icon-plus'></span>
<span class='screen-reader-text'>Show/Hide</span>
</a>
</h3>
<ul class="lxb_dga_users"><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/mathewalderson'>Mathew Alderson</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/jbench'>Jonathan Bench</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/kyleabrown'>Kylea Brown</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/adrian'>Adrián Aguilar</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/johnd'>John DiDominic</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/stevedickinson'>Steve Dickinson</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/matthewdresden'>Matthew Dresden</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/danharris'>Dan Harris</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/jennyhuang'>Jenny Huang</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/adamslee'>Adams Lee</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/johnmc'>John McDonald</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/jmondry'>Jesse Mondry</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/bperry'>Bill Perry</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/fredroca'>Fred Rocafort</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/ryder'>Ryder Seamons</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/gthorne'>Griffen Thorne</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/saraxia'>Sara Xia</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/graceyang'>Grace Yang</a></li><li class="lxb_dga_user"><a class='dga_link_to_archive' href='https://www.chinalawblog.com/author/calvarez'>Consuelo Álvarez Pastor</a></li></ul>
</div>
</section><section id="media_image-2" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img class="image " src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg" alt="" width="0" height="188" /></section><section id="media_image-9" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img width="230" height="292" src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner.png" class="image wp-image-36640  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner.png 230w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-95x120.png 95w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-40x51.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-80x102.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-160x203.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-220x279.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-184x234.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-138x175.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-123x156.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-110x140.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-207x263.png 207w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-55x70.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-71x90.png 71w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-47x60.png 47w" sizes="(max-width: 230px) 100vw, 230px" /></section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-5-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://twitter.com/chinalawblog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='https://www.linkedin.com/groups/2533354/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-5" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form ' action='https://www.chinalawblog.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-1'><i class="icon-envelope"></i> Subscribe By Email</label>
<input type='email' id='lxb_mct-form-1' name='mc_email' placeholder='Your Email Address'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Submit'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='39bc6c6bdc'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.chinalawblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="727">Basics of China Business Law</option>
<option class="level-0" value="221">China Business</option>
<option class="level-0" value="1427">China Entertainment Industry</option>
<option class="level-0" value="7563">Coronavirus</option>
<option class="level-0" value="239">Events</option>
<option class="level-0" value="7525">Foreign Investment</option>
<option class="level-0" value="192">Good People</option>
<option class="level-0" value="7524">Intellectual Property (IP)</option>
<option class="level-0" value="7585">International Business</option>
<option class="level-0" value="5102">International Manufacturing</option>
<option class="level-0" value="230">Internet</option>
<option class="level-0" value="203">Legal News</option>
<option class="level-0" value="5101">Litigation and Arbitration</option>
<option class="level-0" value="7566">Podcast</option>
<option class="level-0" value="219">Recommended Reading</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.chinalawblog.com/2020/12'> December 2020 </option>
<option value='https://www.chinalawblog.com/2020/11'> November 2020 </option>
<option value='https://www.chinalawblog.com/2020/10'> October 2020 </option>
<option value='https://www.chinalawblog.com/2020/09'> September 2020 </option>
<option value='https://www.chinalawblog.com/2020/08'> August 2020 </option>
<option value='https://www.chinalawblog.com/2020/07'> July 2020 </option>
<option value='https://www.chinalawblog.com/2020/06'> June 2020 </option>
<option value='https://www.chinalawblog.com/2020/05'> May 2020 </option>
<option value='https://www.chinalawblog.com/2020/04'> April 2020 </option>
<option value='https://www.chinalawblog.com/2020/03'> March 2020 </option>
<option value='https://www.chinalawblog.com/2020/02'> February 2020 </option>
<option value='https://www.chinalawblog.com/2020/01'> January 2020 </option>
<option value='https://www.chinalawblog.com/2019/12'> December 2019 </option>
<option value='https://www.chinalawblog.com/2019/11'> November 2019 </option>
<option value='https://www.chinalawblog.com/2019/10'> October 2019 </option>
<option value='https://www.chinalawblog.com/2019/09'> September 2019 </option>
<option value='https://www.chinalawblog.com/2019/08'> August 2019 </option>
<option value='https://www.chinalawblog.com/2019/07'> July 2019 </option>
<option value='https://www.chinalawblog.com/2019/06'> June 2019 </option>
<option value='https://www.chinalawblog.com/2019/05'> May 2019 </option>
<option value='https://www.chinalawblog.com/2019/04'> April 2019 </option>
<option value='https://www.chinalawblog.com/2019/03'> March 2019 </option>
<option value='https://www.chinalawblog.com/2019/02'> February 2019 </option>
<option value='https://www.chinalawblog.com/2019/01'> January 2019 </option>
<option value='https://www.chinalawblog.com/2018/12'> December 2018 </option>
<option value='https://www.chinalawblog.com/2018/11'> November 2018 </option>
<option value='https://www.chinalawblog.com/2018/10'> October 2018 </option>
<option value='https://www.chinalawblog.com/2018/09'> September 2018 </option>
<option value='https://www.chinalawblog.com/2018/08'> August 2018 </option>
<option value='https://www.chinalawblog.com/2018/07'> July 2018 </option>
<option value='https://www.chinalawblog.com/2018/06'> June 2018 </option>
<option value='https://www.chinalawblog.com/2018/05'> May 2018 </option>
<option value='https://www.chinalawblog.com/2018/04'> April 2018 </option>
<option value='https://www.chinalawblog.com/2018/03'> March 2018 </option>
<option value='https://www.chinalawblog.com/2018/02'> February 2018 </option>
<option value='https://www.chinalawblog.com/2018/01'> January 2018 </option>
<option value='https://www.chinalawblog.com/2017/12'> December 2017 </option>
<option value='https://www.chinalawblog.com/2017/11'> November 2017 </option>
<option value='https://www.chinalawblog.com/2017/10'> October 2017 </option>
<option value='https://www.chinalawblog.com/2017/09'> September 2017 </option>
<option value='https://www.chinalawblog.com/2017/08'> August 2017 </option>
<option value='https://www.chinalawblog.com/2017/07'> July 2017 </option>
<option value='https://www.chinalawblog.com/2017/06'> June 2017 </option>
<option value='https://www.chinalawblog.com/2017/05'> May 2017 </option>
<option value='https://www.chinalawblog.com/2017/04'> April 2017 </option>
<option value='https://www.chinalawblog.com/2017/03'> March 2017 </option>
<option value='https://www.chinalawblog.com/2017/02'> February 2017 </option>
<option value='https://www.chinalawblog.com/2017/01'> January 2017 </option>
<option value='https://www.chinalawblog.com/2016/12'> December 2016 </option>
<option value='https://www.chinalawblog.com/2016/11'> November 2016 </option>
<option value='https://www.chinalawblog.com/2016/10'> October 2016 </option>
<option value='https://www.chinalawblog.com/2016/09'> September 2016 </option>
<option value='https://www.chinalawblog.com/2016/08'> August 2016 </option>
<option value='https://www.chinalawblog.com/2016/07'> July 2016 </option>
<option value='https://www.chinalawblog.com/2016/06'> June 2016 </option>
<option value='https://www.chinalawblog.com/2016/05'> May 2016 </option>
<option value='https://www.chinalawblog.com/2016/04'> April 2016 </option>
<option value='https://www.chinalawblog.com/2016/03'> March 2016 </option>
<option value='https://www.chinalawblog.com/2016/02'> February 2016 </option>
<option value='https://www.chinalawblog.com/2016/01'> January 2016 </option>
<option value='https://www.chinalawblog.com/2015/12'> December 2015 </option>
<option value='https://www.chinalawblog.com/2015/11'> November 2015 </option>
<option value='https://www.chinalawblog.com/2015/10'> October 2015 </option>
<option value='https://www.chinalawblog.com/2015/09'> September 2015 </option>
<option value='https://www.chinalawblog.com/2015/08'> August 2015 </option>
<option value='https://www.chinalawblog.com/2015/07'> July 2015 </option>
<option value='https://www.chinalawblog.com/2015/06'> June 2015 </option>
<option value='https://www.chinalawblog.com/2015/05'> May 2015 </option>
<option value='https://www.chinalawblog.com/2015/04'> April 2015 </option>
<option value='https://www.chinalawblog.com/2015/03'> March 2015 </option>
<option value='https://www.chinalawblog.com/2015/02'> February 2015 </option>
<option value='https://www.chinalawblog.com/2015/01'> January 2015 </option>
<option value='https://www.chinalawblog.com/2014/12'> December 2014 </option>
<option value='https://www.chinalawblog.com/2014/11'> November 2014 </option>
<option value='https://www.chinalawblog.com/2014/10'> October 2014 </option>
<option value='https://www.chinalawblog.com/2014/09'> September 2014 </option>
<option value='https://www.chinalawblog.com/2014/08'> August 2014 </option>
<option value='https://www.chinalawblog.com/2014/07'> July 2014 </option>
<option value='https://www.chinalawblog.com/2014/06'> June 2014 </option>
<option value='https://www.chinalawblog.com/2014/05'> May 2014 </option>
<option value='https://www.chinalawblog.com/2014/04'> April 2014 </option>
<option value='https://www.chinalawblog.com/2014/03'> March 2014 </option>
<option value='https://www.chinalawblog.com/2014/02'> February 2014 </option>
<option value='https://www.chinalawblog.com/2014/01'> January 2014 </option>
<option value='https://www.chinalawblog.com/2013/12'> December 2013 </option>
<option value='https://www.chinalawblog.com/2013/11'> November 2013 </option>
<option value='https://www.chinalawblog.com/2013/10'> October 2013 </option>
<option value='https://www.chinalawblog.com/2013/09'> September 2013 </option>
<option value='https://www.chinalawblog.com/2013/08'> August 2013 </option>
<option value='https://www.chinalawblog.com/2013/07'> July 2013 </option>
<option value='https://www.chinalawblog.com/2013/06'> June 2013 </option>
<option value='https://www.chinalawblog.com/2013/05'> May 2013 </option>
<option value='https://www.chinalawblog.com/2013/04'> April 2013 </option>
<option value='https://www.chinalawblog.com/2013/03'> March 2013 </option>
<option value='https://www.chinalawblog.com/2013/02'> February 2013 </option>
<option value='https://www.chinalawblog.com/2013/01'> January 2013 </option>
<option value='https://www.chinalawblog.com/2012/12'> December 2012 </option>
<option value='https://www.chinalawblog.com/2012/11'> November 2012 </option>
<option value='https://www.chinalawblog.com/2012/10'> October 2012 </option>
<option value='https://www.chinalawblog.com/2012/09'> September 2012 </option>
<option value='https://www.chinalawblog.com/2012/08'> August 2012 </option>
<option value='https://www.chinalawblog.com/2012/07'> July 2012 </option>
<option value='https://www.chinalawblog.com/2012/06'> June 2012 </option>
<option value='https://www.chinalawblog.com/2012/05'> May 2012 </option>
<option value='https://www.chinalawblog.com/2012/04'> April 2012 </option>
<option value='https://www.chinalawblog.com/2012/03'> March 2012 </option>
<option value='https://www.chinalawblog.com/2012/02'> February 2012 </option>
<option value='https://www.chinalawblog.com/2012/01'> January 2012 </option>
<option value='https://www.chinalawblog.com/2011/12'> December 2011 </option>
<option value='https://www.chinalawblog.com/2011/11'> November 2011 </option>
<option value='https://www.chinalawblog.com/2011/10'> October 2011 </option>
<option value='https://www.chinalawblog.com/2011/09'> September 2011 </option>
<option value='https://www.chinalawblog.com/2011/08'> August 2011 </option>
<option value='https://www.chinalawblog.com/2011/07'> July 2011 </option>
<option value='https://www.chinalawblog.com/2011/06'> June 2011 </option>
<option value='https://www.chinalawblog.com/2011/05'> May 2011 </option>
<option value='https://www.chinalawblog.com/2011/04'> April 2011 </option>
<option value='https://www.chinalawblog.com/2011/03'> March 2011 </option>
<option value='https://www.chinalawblog.com/2011/02'> February 2011 </option>
<option value='https://www.chinalawblog.com/2011/01'> January 2011 </option>
<option value='https://www.chinalawblog.com/2010/12'> December 2010 </option>
<option value='https://www.chinalawblog.com/2010/11'> November 2010 </option>
<option value='https://www.chinalawblog.com/2010/10'> October 2010 </option>
<option value='https://www.chinalawblog.com/2010/09'> September 2010 </option>
<option value='https://www.chinalawblog.com/2010/08'> August 2010 </option>
<option value='https://www.chinalawblog.com/2010/07'> July 2010 </option>
<option value='https://www.chinalawblog.com/2010/06'> June 2010 </option>
<option value='https://www.chinalawblog.com/2010/05'> May 2010 </option>
<option value='https://www.chinalawblog.com/2010/04'> April 2010 </option>
<option value='https://www.chinalawblog.com/2010/03'> March 2010 </option>
<option value='https://www.chinalawblog.com/2010/02'> February 2010 </option>
<option value='https://www.chinalawblog.com/2010/01'> January 2010 </option>
<option value='https://www.chinalawblog.com/2009/12'> December 2009 </option>
<option value='https://www.chinalawblog.com/2009/11'> November 2009 </option>
<option value='https://www.chinalawblog.com/2009/10'> October 2009 </option>
<option value='https://www.chinalawblog.com/2009/09'> September 2009 </option>
<option value='https://www.chinalawblog.com/2009/08'> August 2009 </option>
<option value='https://www.chinalawblog.com/2009/07'> July 2009 </option>
<option value='https://www.chinalawblog.com/2009/06'> June 2009 </option>
<option value='https://www.chinalawblog.com/2009/05'> May 2009 </option>
<option value='https://www.chinalawblog.com/2009/04'> April 2009 </option>
<option value='https://www.chinalawblog.com/2009/03'> March 2009 </option>
<option value='https://www.chinalawblog.com/2009/02'> February 2009 </option>
<option value='https://www.chinalawblog.com/2009/01'> January 2009 </option>
<option value='https://www.chinalawblog.com/2008/12'> December 2008 </option>
<option value='https://www.chinalawblog.com/2008/11'> November 2008 </option>
<option value='https://www.chinalawblog.com/2008/10'> October 2008 </option>
<option value='https://www.chinalawblog.com/2008/09'> September 2008 </option>
<option value='https://www.chinalawblog.com/2008/08'> August 2008 </option>
<option value='https://www.chinalawblog.com/2008/07'> July 2008 </option>
<option value='https://www.chinalawblog.com/2008/06'> June 2008 </option>
<option value='https://www.chinalawblog.com/2008/05'> May 2008 </option>
<option value='https://www.chinalawblog.com/2008/04'> April 2008 </option>
<option value='https://www.chinalawblog.com/2008/03'> March 2008 </option>
<option value='https://www.chinalawblog.com/2008/02'> February 2008 </option>
<option value='https://www.chinalawblog.com/2008/01'> January 2008 </option>
<option value='https://www.chinalawblog.com/2007/12'> December 2007 </option>
<option value='https://www.chinalawblog.com/2007/11'> November 2007 </option>
<option value='https://www.chinalawblog.com/2007/10'> October 2007 </option>
<option value='https://www.chinalawblog.com/2007/09'> September 2007 </option>
<option value='https://www.chinalawblog.com/2007/08'> August 2007 </option>
<option value='https://www.chinalawblog.com/2007/07'> July 2007 </option>
<option value='https://www.chinalawblog.com/2007/06'> June 2007 </option>
<option value='https://www.chinalawblog.com/2007/05'> May 2007 </option>
<option value='https://www.chinalawblog.com/2007/04'> April 2007 </option>
<option value='https://www.chinalawblog.com/2007/03'> March 2007 </option>
<option value='https://www.chinalawblog.com/2007/02'> February 2007 </option>
<option value='https://www.chinalawblog.com/2006/12'> December 2006 </option>
<option value='https://www.chinalawblog.com/2006/11'> November 2006 </option>
<option value='https://www.chinalawblog.com/2006/10'> October 2006 </option>
<option value='https://www.chinalawblog.com/2006/09'> September 2006 </option>
<option value='https://www.chinalawblog.com/2006/08'> August 2006 </option>
<option value='https://www.chinalawblog.com/2006/07'> July 2006 </option>
<option value='https://www.chinalawblog.com/2006/05'> May 2006 </option>
<option value='https://www.chinalawblog.com/2006/04'> April 2006 </option>
<option value='https://www.chinalawblog.com/2006/03'> March 2006 </option>
<option value='https://www.chinalawblog.com/2006/02'> February 2006 </option>
<option value='https://www.chinalawblog.com/2006/01'> January 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section>
<section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Updates</h3>
<ul>
<li>
<a href="https://www.chinalawblog.com/2020/12/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html" aria-current="page">It&#8217;s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/12/global-law-and-business-podcast-dominique-tolbert-hospitality-business-and-liberia.html">Global Law and Business Podcast – Dominique Tolbert (Hospitality Business and Liberia)</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/12/understanding-doing-business-in-china-why-its-not-going-to-change-soon-but-why-it-might-change-you.html">Understanding Doing Business in China: Why It’s Not Going to Change Soon But Why It Might Change You</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/12/check-your-international-registrations-like-now.html">Check Your International Registrations: Like Now</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/12/so-you-want-to-take-your-business-global.html">So You Want to Take Your Business Global?</a>
</li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-background_color-511700 lxb_af-box-full lxb_af-color-rgba255-255-075 lxb_af-link_state_color-ffffff lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-  accent_parent- lxb_af-header- lxb_af-header-'>
<a style='' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China Law Blog</a>
</h1>
<p style=' ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline- lxb_af-accent- lxb_af-header_text'>China Law for Business</p>
</div>
</section><section id="lxb_accordion_links_icon_widget-4" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://twitter.com/chinalawblog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='https://www.linkedin.com/groups/2533354/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="" class="lxb_af-nav-widget lxb_af-nav-widget-" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/disclaimer' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/privacy-policy' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span></nav></section><section id="text-6" class="lxb_af-widget text lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <div class="textwidget"><p><a href="//www.dmca.com/Protection/Status.aspx?ID=c44a451e-d523-4566-b9d3-213d3970aebf" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_1.png?ID=90184590-0898-4880-8ba4-e19b789de64e" alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></p>
</div>
</section><section id="media_image-3" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://depositphotos.com/"><img class="image " src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png" alt="" width="0" height="22" /></a></section><section id="media_image-5" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://blog.feedspot.com/legal_law_blogs/"><img width="120" height="120" src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png" class="image wp-image-32772  attachment-thumbnail size-thumbnail" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-320x320.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-768x768.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-656x656.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-32x32.png 32w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-50x50.png 50w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-64x64.png 64w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-96x96.png 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-128x128.png 128w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-40x40.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-80x80.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-160x160.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-550x550.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-367x367.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-734x734.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-275x275.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-825x825.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-220x220.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-440x440.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-660x660.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-880x880.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-184x184.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-917x917.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-138x138.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-413x413.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-688x688.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-963x963.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-123x123.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-110x110.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-330x330.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-300x300.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-600x600.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-344x344.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-55x55.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1.png 1000w" sizes="(max-width: 120px) 100vw, 120px" /></a></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-3" class="lxb_af-widget text lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-3" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title text-3-widget_title ">About our China Law Group</h3> <div class="textwidget"><p>Our deep knowledge of China’s legal system, culture, and business climate make our China practice one of the most sophisticated in the US.</p>
<p>Our lawyers have earned international acclaim for providing cutting-edge legal solutions to US- and foreign-based companies doing business in or with China. Our vast experience handling China-specific entity formation, contracts, intellectual property matters, and dispute resolution gives our clients the security of knowing they have a truly seasoned legal team behind them.</p></div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2006&ndash;2020, Harris Bricken Sliwoski, LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a rel='noopener' target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<link rel='stylesheet' id='lxb_mct_style-css' href='https://www.chinalawblog.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinalawblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chinalawblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"48719 https:\/\/www.chinalawblog.com\/?p=48719","disqusShortname":"chinalawblog","disqusTitle":"It\u2019s Perfectly Legal for Your Chinese Manufacturer to Copy Your Products","disqusUrl":"https:\/\/www.chinalawblog.com\/2020\/12\/its-perfectly-legal-for-your-chinese-manufacturer-to-copy-your-products.html","postId":"48719"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.5.3' id='lxb_nascar_share-js'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.4.3' id='lxb_dynamic_about_page-script-js'></script>
<script type='text/javascript' id='lxb_mct_script-js-extra'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.chinalawblog.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.5' id='lxb_mct_script-js'></script>
</body>
</html>