<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' /><title>Global Law and Business Podcast: Simon Lacey (Australia and China) | China Law Blog</title>

<meta name="description" content="https://soundcloud.com/globallawbiz/episode-14-simon-lacey-australia-and-china/s-P1DRCkUDoTf Listen above or stream on Spotify, Apple Podcasts, Google" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global Law and Business Podcast: Simon Lacey (Australia and China) | China Law Blog" />
<meta property="og:description" content="https://soundcloud.com/globallawbiz/episode-14-simon-lacey-australia-and-china/s-P1DRCkUDoTf Listen above or stream on Spotify, Apple Podcasts, Google" />
<meta property="og:url" content="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" />
<meta property="og:site_name" content="China Law Blog" />
<meta property="article:section" content="Podcast" />
<meta property="article:published_time" content="2020-07-17T13:11:11+00:00" />
<meta property="article:modified_time" content="2020-07-16T22:27:02+00:00" />
<meta property="og:updated_time" content="2020-07-16T22:27:02+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="https://soundcloud.com/globallawbiz/episode-14-simon-lacey-australia-and-china/s-P1DRCkUDoTf Listen above or stream on Spotify, Apple Podcasts, Google" />
<meta name="twitter:title" content="Global Law and Business Podcast: Simon Lacey (Australia and China) | China Law Blog" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chinalawblog.com/#website","url":"https://www.chinalawblog.com/","name":"China Law Blog","inLanguage":"en-US","description":"China Law for Business","potentialAction":{"@type":"SearchAction","target":"https://www.chinalawblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html#webpage","url":"https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html","name":"Global Law and Business Podcast: Simon Lacey (Australia and China) | China Law Blog","isPartOf":{"@id":"https://www.chinalawblog.com/#website"},"inLanguage":"en-US","datePublished":"2020-07-17T13:11:11+00:00","dateModified":"2020-07-16T22:27:02+00:00","author":{"@id":"https://www.chinalawblog.com/#/schema/person/ee8f6c992eb385f4062325d969a05dd5"},"description":"https://soundcloud.com/globallawbiz/episode-14-simon-lacey-australia-and-china/s-P1DRCkUDoTf Listen above or stream on\u00a0Spotify,\u00a0Apple Podcasts,\u00a0Google"},{"@type":["Person"],"@id":"https://www.chinalawblog.com/#/schema/person/ee8f6c992eb385f4062325d969a05dd5","name":"China Law Blog","image":{"@type":"ImageObject","@id":"https://www.chinalawblog.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5683571c8f3a88aed78213430a85b689?s=96&d=mm&r=g","caption":"China Law Blog"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Feed" href="https://www.chinalawblog.com/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Comments Feed" href="https://www.chinalawblog.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Global Law and Business Podcast: Simon Lacey (Australia and China) Comments Feed" href="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chinalawblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chinalawblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.chinalawblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=7.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=7.0.3'></script>
<link rel='https://api.w.org/' href='https://www.chinalawblog.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chinalawblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.chinalawblog.com/?p=43087' />
<link rel="alternate" type="application/json+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F07%2Fglobal-law-and-business-podcast-simon-lacey-australia-and-china.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F07%2Fglobal-law-and-business-podcast-simon-lacey-australia-and-china.html&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
		beehive_ga( 'create', 'UA-62516603-23', 'auto' ); // Create network tracking.
		beehive_ga( 'send', 'pageview' ); // Send pageview.
		beehive_ga( 'create', 'UA-10419869-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
		beehive_ga( 'single.send', 'pageview' ); // Send pageview.
	}

	beehive_ga_track(); // Load tracking.
</script>

<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Lato', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Lato', helvetica, arial }</style>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i&#038;display=swap'><link rel="icon" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-270x270.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"],iframe[src*="ads-iframe"]{ display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type="text/css"> </style><style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 65px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 52px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 41.6px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 24px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 19.2px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			</style><style> </style><style> </style><style> </style><style> </style><style type='text/css'>
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-6 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#lxb_mct_subscribe_widget-3 {  background-color : #eeeeee ;  padding: 20px;  }
							
								/* global */
								#lxb_mct_subscribe_widget-3 {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 31px 0 50px 0 ;  }
									}
								</style> </head>
<body class="post-template-default single single-post postid-43087 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-cccccc lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-text_decoration-none lxb_af-header-masthead-text_decoration-none lxb_af-header-bottom_stripe-text_decoration-none lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-breadcrumbs-hide_breadcrumbs lxb_af-main-content-categories-post_header lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-content-show_on_search-titlefeatured_imagebylinecategoriescontent lxb_af-main-content-show_on_archive-rss_subscribefeatured_imageuser_bio lxb_af-main-main_header-text_decoration-none lxb_af-main-home_page_featured-box-constrained lxb_af-main-home_page_featured-text_decoration-none lxb_af-main-interstitial-after_which_paragraph-after lxb_af-main-interstitial-text_decoration-none lxb_af-main-main_footer-text_decoration-none lxb_af-footer-trailer_top-text_decoration-none lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_contact-text_decoration-none lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811 lxb_af-footer-trailer_extras-text_decoration-none lxb_af-footer-colophon-text_decoration-none  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow- lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'></span></a></h3></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-grid-align-left lxb_af-text_align-left lxb_af-grid-width-5_of_11"><nav aria-label="primary" class="lxb_af-nav-widget lxb_af-nav-widget-primary" style="  text-transform: uppercase;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/about' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/services' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/contact' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span></nav></section><section id="lxb_af-firm_credit-3" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-grid-align-right lxb_af-text_align-right lxb_af-grid-width-6_of_11"><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' target='_blank' href='http://harrisbricken.com/'><img width='275' height='33' class='lxb_af-client-get_logo' src='https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/11/firm-logo-550x66.png' alt='Harris Bricken Sliwoski, LLP logo'></a></section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-padding-31px 0 50px 0">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-0  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent-color lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#511700; ' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent-color'>Law Blog</span></a>
</h1>
<p style='  color:; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo-0 lxb_af-accent-light lxb_af-header_text'>China Law for Business</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-260c00 lxb_af-border_sides-bottom lxb_af-border_width-10 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<article data-qa="exclude" class="post-43087 post type-post status-publish format-standard hentry category-podcast lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>Global Law and Business Podcast: Simon Lacey (Australia and China)</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.chinalawblog.com/author/chinalawblog'>China Law Blog</a></span> on <time datetime='2020-07-17 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>July 17, 2020</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.chinalawblog.com/podcast'>Podcast</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<p><iframe title="Episode 14 - Simon Lacey (Australia and China) by harrisbricken" width="660" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F859325926&#038;show_artwork=true&#038;maxwidth=660&#038;maxheight=990&#038;dnt=1&#038;secret_token=s-P1DRCkUDoTf"></iframe></p>
<p style="text-align: center"><strong>Listen above or stream on <a href="https://open.spotify.com/show/3XdtXypJs61RJ7wHgmuAT5" target="_blank" rel="noopener noreferrer">Spotify</a>, <a href="https://podcasts.apple.com/us/podcast/global-law-and-business/id1509784726" target="_blank" rel="noopener noreferrer">Apple Podcasts</a>, <a href="https://play.google.com/music/listen?u=0#/ps/Ix6gmd6jlkera2kb7ajgskjiqyq" target="_blank" rel="noopener noreferrer">Google Play</a> or <a href="https://www.stitcher.com/podcast/global-law-and-business" target="_blank" rel="noopener noreferrer">Stitcher</a>!</strong></p>
<p style="text-align: left">The large-scale shift to telework brought on by the COVID-19 pandemic is prompting businesses around the world to explore new avenues to engage with clients and friends. Harris Bricken is no exception, and we are proud to announce our new podcast series: Global Law and Business, hosted by international attorneys <a href="https://harrisbricken.com/our-team/fred-rocafort/" target="_blank" rel="noopener noreferrer">Fred Rocafort</a> and <a href="https://harrisbricken.com/our-team/jonathan-bench/" target="_blank" rel="noopener noreferrer">Jonathan Bench</a>.</p>
<p>In Episode #14, we discuss a variety of topics with former Huawei executive <a href="https://www.linkedin.com/in/simonlacey70/" target="_blank" rel="noopener noreferrer">Simon Lacey</a>, now a senior lecturer in international trade at the <a href="https://www.adelaide.edu.au/front/international.html?utm_expid=.kwF1wW-uRHmqf1kbo6z2_w.1&amp;utm_referrer=https%3A%2F%2Fwww.google.com%2F" target="_blank" rel="noopener noreferrer">University of Adelaide</a>. We cover:</p>
<ul>
<li>Australia&#8217;s strategic rethink of its relationship with China.</li>
<li>Negative coverage of China in the mainstream media.</li>
<li>The good, the bad and the ugly of working at Huawei as a foreigner.</li>
<li>A long-term resident&#8217;s views on Indonesia.</li>
<li>Which countries in Asia have gotten it right? The importance of a healthy sense of paranoia.</li>
<li>The proper role of the state in markets.</li>
<li>Transitioning from the business world to academia.</li>
<li>Reading, listening, and watching recommendations from:
<ul>
<li>Simon – <a href="https://zeihan.com/disunited-nations/" target="_blank" rel="noopener noreferrer">Disunited Nations</a> by Peter Zeihan; <a href="https://www.harpercollins.com/9780062953056/superpower-showdown/" target="_blank" rel="noopener noreferrer">Superpower Showdown</a> by Bob Davis and Lingling Wei; <a href="https://www.harpercollins.com/9780062953056/superpower-showdown/" target="_blank" rel="noopener noreferrer">America Inc.?</a> by Linda Weiss; and <a href="https://www.harpercollins.com/9780062953056/superpower-showdown/" target="_blank" rel="noopener noreferrer">The Entrepreneurial State</a> by Mariana Mazzucato</li>
<li>Jonathan – <a href="https://www.simonandschuster.com/books/The-Room-Where-It-Happened/John-Bolton/9781982148034" target="_blank" rel="noopener noreferrer">A Higher Loyalty</a> by James Comey and <a href="https://www.simonandschuster.com/books/The-Room-Where-It-Happened/John-Bolton/9781982148034" target="_blank" rel="noopener noreferrer">The Room Where It Happened</a> by John Bolton</li>
<li>Fred – <a href="https://www.newyorker.com/magazine/2020/06/29/what-fiona-hill-learned-in-the-white-house" target="_blank" rel="noopener noreferrer">What Fiona Hill Learned in the White House</a> (<em>The New Yorker</em>) by Adam Entous and <a href="https://www.noelphilips.com/" target="_blank" rel="noopener noreferrer">Noel Philips&#8217;</a> trip reports.</li>
</ul>
</li>
</ul>
<div class="lxb_af-post_content lxb_af-clear">
<p>If you have comments on this episode or if you’d like to suggest topics for future episodes, please email <strong>globallawbiz@harrisbricken.com</strong>.</p>
<p>And please follow Fred and Jonathan on social media to stay informed on upcoming guests and topics:</p>
<ul>
<li><a href="https://harrisbricken.com/our-team/fred-rocafort/" target="_blank" rel="noopener noreferrer">Fred Rocafort</a> (Twitter: <a href="https://twitter.com/RocafortFred" target="_blank" rel="noopener noreferrer">@RocafortFred</a>) (<a href="https://www.linkedin.com/in/frederic-rocafort-57032a63/" target="_blank" rel="noopener noreferrer">LinkedIn</a>) (WeChat: fredwanganping)</li>
<li><a href="https://harrisbricken.com/our-team/jonathan-bench/" target="_blank" rel="noopener noreferrer">Jonathan Bench </a>(Twitter: <a href="https://twitter.com/jonathan_bench" target="_blank" rel="noopener noreferrer">@jonathan_bench</a>) (<a href="https://www.linkedin.com/in/benchjonathan/" target="_blank" rel="noopener noreferrer">LinkedIn</a>) (WeChat: jbench588)</li>
<li>Global Law and Business Twitter: <a href="https://twitter.com/globallawbiz" target="_blank" rel="noopener noreferrer">@globallawbiz</a></li>
</ul>
<p>We’ll see you next week for another discussion on the global business environment with guest <a href="https://harrisbricken.com/our-team/arlo-kipfer/" target="_blank" rel="noopener noreferrer">Arlo Kipfer</a> as we discuss the legal and business dimensions of international schools.</p>
</div>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#cccccc'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=Global%20Law%20and%20Business%20Podcast%3A%20Simon%20Lacey%20%28Australia%20and%20China%29%20-%20China%20Law%20Blog&amp;body=https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html"><span class='screen-reader-text'>Email</span></a><a href="https://twitter.com/share/?text=Global+Law+and+Business+Podcast%3A+Simon+Lacey+%28Australia+and+China%29&#038;url=https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" target='_blank' data-share_to="http://twitter.com/share" data-text="Global Law and Business Podcast: Simon Lacey (Australia and China)" data-url="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a href="https://www.facebook.com/sharer.php/?u=https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F07%2Fglobal-law-and-business-podcast-simon-lacey-australia-and-china.html&#038;title=Global+Law+and+Business+Podcast%3A+Simon+Lacey+%28Australia+and+China%29+-+China+Law+Blog&#038;summary" target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" data-title="Global Law and Business Podcast: Simon Lacey (Australia and China) - China Law Blog" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><ul class='lxb_related_posts'><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-james-moore-china.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-james-moore-china.html'>Global Law and Business Podcast: James Moore (China)</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-miles-hansen-iran.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-miles-hansen-iran.html'>Global Law and Business Podcast: Miles Hansen (Iran)</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/06/global-law-and-business-podcast-juan-cristobal-palma-orellana-and-mario-tapia-echeverria-chile.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/06/global-law-and-business-podcast-juan-cristobal-palma-orellana-and-mario-tapia-echeverria-chile.html'>Global Law and Business Podcast: Juan Cristóbal Palma Orellana and Mario Tapia Echeverría (Chile)</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/06/global-law-and-business-podcast-hemang-parekh-india.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/06/global-law-and-business-podcast-hemang-parekh-india.html'>Global Law and Business Podcast: Hemang Parekh (India)</span></a></li><li><a class='lxb_related_posts-link' href='https://www.chinalawblog.com/2020/06/global-law-and-business-podcast-erik-mitbrodt-hong-kong.html'><span class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/06/global-law-and-business-podcast-erik-mitbrodt-hong-kong.html'>Global Law and Business Podcast: Erik Mitbrodt (Hong Kong)</span></a></li></ul></div>
</footer>
</article>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="search-6" class="lxb_af-widget search lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_edit_shortcut lxb_af-border_color-#cccccc"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.chinalawblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-259154'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-259154' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-259154' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section><section id="lxb_af-page_getter-7" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-page_getter-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-7-widget_title ">About China Law Blog</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>We will be discussing the practical aspects of Chinese law and how it impacts business there. We will be telling you what works and what does not and what you as a businessperson can do to use the law to your advantage. Our aim is to assist businesses already in China or planning to go into China, not to break new ground in legal theory or policy.</p>
</div><a class='lxb_af-page_getter-widget-link' href='https://www.chinalawblog.com/about'><span class='lxb_af-page_getter-widget-link-text'>Read More</span></a>
</div>
</div></div></section><section id="lxb_dga_list_authors_widget-5" class="lxb_af-widget lxb_dga_list_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_dga_users_list lxb_dga_users_list-closed'>
<h3 data-widget-id="lxb_dga_list_authors_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_dga_list_authors_widget-5-widget_title ">
<a class='lxb_dga_users_list-toggle' href='#'>
Blog Authors
<span class='icon-plus'></span>
<span class='screen-reader-text'>Show/Hide</span>
</a>
</h3>
<ul class="lxb_dga_users"><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://www.harrisbricken.com/our-team/mathew-alderson'>Mathew Alderson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/jonathan-bench/'>Jonathan Bench</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/kylea-brown/'>Kylea Brown</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://www.chinalawblog.com/author/jamescooper'>Prof. James Cooper</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/john-didominic/'>John DiDominic</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/steve-dickinson/'>Steve Dickinson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/matthew-dresden/'>Matthew Dresden</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/dan-harris/'>Dan Harris</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/jenny-huang-thammapukkul/'>Jenny Huang</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/adams-lee/'>Adams Lee</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/john-mcdonald/'>John McDonald</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/jesse-mondry/'>Jesse Mondry</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/william-perry/'>Bill Perry</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/fred-rocafort/'>Fred Rocafort</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://www.chinalawblog.com/author/ryder'>Ryder Seamons</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/griffen-thorne/'>Griffen Thorne</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/sara-xia/'>Sara Xia</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/grace-yang/'>Grace Yang</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/consuelo-alvarez/'>Consuelo Álvarez Pastor</a></li></ul>
</div>
</section><section id="media_image-2" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img width="150" height="188" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg" class="image wp-image-27829  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg 150w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-96x120.jpg 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-40x50.jpg 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-80x100.jpg 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-138x173.jpg 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-123x154.jpg 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-110x138.jpg 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-55x69.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></section><section id="media_image-9" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img width="230" height="292" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner.png" class="image wp-image-36640  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner.png 230w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-95x120.png 95w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-40x51.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-80x102.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-160x203.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-220x279.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-184x234.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-138x175.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-123x156.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-110x140.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-207x263.png 207w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-55x70.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-71x90.png 71w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-47x60.png 47w" sizes="(max-width: 230px) 100vw, 230px" /></section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-5-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://twitter.com/chinalawblog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='https://www.linkedin.com/groups/2533354/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-5" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form ' action='https://www.chinalawblog.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-1'><i class="icon-envelope"></i> Subscribe By Email</label>
<input type='email' id='lxb_mct-form-1' name='mc_email' placeholder='Your Email Address'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Submit'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='39bc6c6bdc'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.chinalawblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="727">Basics of China Business Law</option>
<option class="level-0" value="221">China Business</option>
<option class="level-0" value="1427">China Entertainment Industry</option>
<option class="level-0" value="7563">Coronavirus</option>
<option class="level-0" value="239">Events</option>
<option class="level-0" value="7525">Foreign Investment</option>
<option class="level-0" value="192">Good People</option>
<option class="level-0" value="7524">Intellectual Property (IP)</option>
<option class="level-0" value="5102">International Manufacturing</option>
<option class="level-0" value="230">Internet</option>
<option class="level-0" value="203">Legal News</option>
<option class="level-0" value="5101">Litigation and Arbitration</option>
<option class="level-0" value="7566">Podcast</option>
<option class="level-0" value="219">Recommended Reading</option>
<option class="level-0" value="478">Travel</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.chinalawblog.com/2020/07'> July 2020 </option>
<option value='https://www.chinalawblog.com/2020/06'> June 2020 </option>
<option value='https://www.chinalawblog.com/2020/05'> May 2020 </option>
<option value='https://www.chinalawblog.com/2020/04'> April 2020 </option>
<option value='https://www.chinalawblog.com/2020/03'> March 2020 </option>
<option value='https://www.chinalawblog.com/2020/02'> February 2020 </option>
<option value='https://www.chinalawblog.com/2020/01'> January 2020 </option>
<option value='https://www.chinalawblog.com/2019/12'> December 2019 </option>
<option value='https://www.chinalawblog.com/2019/11'> November 2019 </option>
<option value='https://www.chinalawblog.com/2019/10'> October 2019 </option>
<option value='https://www.chinalawblog.com/2019/09'> September 2019 </option>
<option value='https://www.chinalawblog.com/2019/08'> August 2019 </option>
<option value='https://www.chinalawblog.com/2019/07'> July 2019 </option>
<option value='https://www.chinalawblog.com/2019/06'> June 2019 </option>
<option value='https://www.chinalawblog.com/2019/05'> May 2019 </option>
<option value='https://www.chinalawblog.com/2019/04'> April 2019 </option>
<option value='https://www.chinalawblog.com/2019/03'> March 2019 </option>
<option value='https://www.chinalawblog.com/2019/02'> February 2019 </option>
<option value='https://www.chinalawblog.com/2019/01'> January 2019 </option>
<option value='https://www.chinalawblog.com/2018/12'> December 2018 </option>
<option value='https://www.chinalawblog.com/2018/11'> November 2018 </option>
<option value='https://www.chinalawblog.com/2018/10'> October 2018 </option>
<option value='https://www.chinalawblog.com/2018/09'> September 2018 </option>
<option value='https://www.chinalawblog.com/2018/08'> August 2018 </option>
<option value='https://www.chinalawblog.com/2018/07'> July 2018 </option>
<option value='https://www.chinalawblog.com/2018/06'> June 2018 </option>
<option value='https://www.chinalawblog.com/2018/05'> May 2018 </option>
<option value='https://www.chinalawblog.com/2018/04'> April 2018 </option>
<option value='https://www.chinalawblog.com/2018/03'> March 2018 </option>
<option value='https://www.chinalawblog.com/2018/02'> February 2018 </option>
<option value='https://www.chinalawblog.com/2018/01'> January 2018 </option>
<option value='https://www.chinalawblog.com/2017/12'> December 2017 </option>
<option value='https://www.chinalawblog.com/2017/11'> November 2017 </option>
<option value='https://www.chinalawblog.com/2017/10'> October 2017 </option>
<option value='https://www.chinalawblog.com/2017/09'> September 2017 </option>
<option value='https://www.chinalawblog.com/2017/08'> August 2017 </option>
<option value='https://www.chinalawblog.com/2017/07'> July 2017 </option>
<option value='https://www.chinalawblog.com/2017/06'> June 2017 </option>
<option value='https://www.chinalawblog.com/2017/05'> May 2017 </option>
<option value='https://www.chinalawblog.com/2017/04'> April 2017 </option>
<option value='https://www.chinalawblog.com/2017/03'> March 2017 </option>
<option value='https://www.chinalawblog.com/2017/02'> February 2017 </option>
<option value='https://www.chinalawblog.com/2017/01'> January 2017 </option>
<option value='https://www.chinalawblog.com/2016/12'> December 2016 </option>
<option value='https://www.chinalawblog.com/2016/11'> November 2016 </option>
<option value='https://www.chinalawblog.com/2016/10'> October 2016 </option>
<option value='https://www.chinalawblog.com/2016/09'> September 2016 </option>
<option value='https://www.chinalawblog.com/2016/08'> August 2016 </option>
<option value='https://www.chinalawblog.com/2016/07'> July 2016 </option>
<option value='https://www.chinalawblog.com/2016/06'> June 2016 </option>
<option value='https://www.chinalawblog.com/2016/05'> May 2016 </option>
<option value='https://www.chinalawblog.com/2016/04'> April 2016 </option>
<option value='https://www.chinalawblog.com/2016/03'> March 2016 </option>
<option value='https://www.chinalawblog.com/2016/02'> February 2016 </option>
<option value='https://www.chinalawblog.com/2016/01'> January 2016 </option>
<option value='https://www.chinalawblog.com/2015/12'> December 2015 </option>
<option value='https://www.chinalawblog.com/2015/11'> November 2015 </option>
<option value='https://www.chinalawblog.com/2015/10'> October 2015 </option>
<option value='https://www.chinalawblog.com/2015/09'> September 2015 </option>
<option value='https://www.chinalawblog.com/2015/08'> August 2015 </option>
<option value='https://www.chinalawblog.com/2015/07'> July 2015 </option>
<option value='https://www.chinalawblog.com/2015/06'> June 2015 </option>
<option value='https://www.chinalawblog.com/2015/05'> May 2015 </option>
<option value='https://www.chinalawblog.com/2015/04'> April 2015 </option>
<option value='https://www.chinalawblog.com/2015/03'> March 2015 </option>
<option value='https://www.chinalawblog.com/2015/02'> February 2015 </option>
<option value='https://www.chinalawblog.com/2015/01'> January 2015 </option>
<option value='https://www.chinalawblog.com/2014/12'> December 2014 </option>
<option value='https://www.chinalawblog.com/2014/11'> November 2014 </option>
<option value='https://www.chinalawblog.com/2014/10'> October 2014 </option>
<option value='https://www.chinalawblog.com/2014/09'> September 2014 </option>
<option value='https://www.chinalawblog.com/2014/08'> August 2014 </option>
<option value='https://www.chinalawblog.com/2014/07'> July 2014 </option>
<option value='https://www.chinalawblog.com/2014/06'> June 2014 </option>
<option value='https://www.chinalawblog.com/2014/05'> May 2014 </option>
<option value='https://www.chinalawblog.com/2014/04'> April 2014 </option>
<option value='https://www.chinalawblog.com/2014/03'> March 2014 </option>
<option value='https://www.chinalawblog.com/2014/02'> February 2014 </option>
<option value='https://www.chinalawblog.com/2014/01'> January 2014 </option>
<option value='https://www.chinalawblog.com/2013/12'> December 2013 </option>
<option value='https://www.chinalawblog.com/2013/11'> November 2013 </option>
<option value='https://www.chinalawblog.com/2013/10'> October 2013 </option>
<option value='https://www.chinalawblog.com/2013/09'> September 2013 </option>
<option value='https://www.chinalawblog.com/2013/08'> August 2013 </option>
<option value='https://www.chinalawblog.com/2013/07'> July 2013 </option>
<option value='https://www.chinalawblog.com/2013/06'> June 2013 </option>
<option value='https://www.chinalawblog.com/2013/05'> May 2013 </option>
<option value='https://www.chinalawblog.com/2013/04'> April 2013 </option>
<option value='https://www.chinalawblog.com/2013/03'> March 2013 </option>
<option value='https://www.chinalawblog.com/2013/02'> February 2013 </option>
<option value='https://www.chinalawblog.com/2013/01'> January 2013 </option>
<option value='https://www.chinalawblog.com/2012/12'> December 2012 </option>
<option value='https://www.chinalawblog.com/2012/11'> November 2012 </option>
<option value='https://www.chinalawblog.com/2012/10'> October 2012 </option>
<option value='https://www.chinalawblog.com/2012/09'> September 2012 </option>
<option value='https://www.chinalawblog.com/2012/08'> August 2012 </option>
<option value='https://www.chinalawblog.com/2012/07'> July 2012 </option>
<option value='https://www.chinalawblog.com/2012/06'> June 2012 </option>
<option value='https://www.chinalawblog.com/2012/05'> May 2012 </option>
<option value='https://www.chinalawblog.com/2012/04'> April 2012 </option>
<option value='https://www.chinalawblog.com/2012/03'> March 2012 </option>
<option value='https://www.chinalawblog.com/2012/02'> February 2012 </option>
<option value='https://www.chinalawblog.com/2012/01'> January 2012 </option>
<option value='https://www.chinalawblog.com/2011/12'> December 2011 </option>
<option value='https://www.chinalawblog.com/2011/11'> November 2011 </option>
<option value='https://www.chinalawblog.com/2011/10'> October 2011 </option>
<option value='https://www.chinalawblog.com/2011/09'> September 2011 </option>
<option value='https://www.chinalawblog.com/2011/08'> August 2011 </option>
<option value='https://www.chinalawblog.com/2011/07'> July 2011 </option>
<option value='https://www.chinalawblog.com/2011/06'> June 2011 </option>
<option value='https://www.chinalawblog.com/2011/05'> May 2011 </option>
<option value='https://www.chinalawblog.com/2011/04'> April 2011 </option>
<option value='https://www.chinalawblog.com/2011/03'> March 2011 </option>
<option value='https://www.chinalawblog.com/2011/02'> February 2011 </option>
<option value='https://www.chinalawblog.com/2011/01'> January 2011 </option>
<option value='https://www.chinalawblog.com/2010/12'> December 2010 </option>
<option value='https://www.chinalawblog.com/2010/11'> November 2010 </option>
<option value='https://www.chinalawblog.com/2010/10'> October 2010 </option>
<option value='https://www.chinalawblog.com/2010/09'> September 2010 </option>
<option value='https://www.chinalawblog.com/2010/08'> August 2010 </option>
<option value='https://www.chinalawblog.com/2010/07'> July 2010 </option>
<option value='https://www.chinalawblog.com/2010/06'> June 2010 </option>
<option value='https://www.chinalawblog.com/2010/05'> May 2010 </option>
<option value='https://www.chinalawblog.com/2010/04'> April 2010 </option>
<option value='https://www.chinalawblog.com/2010/03'> March 2010 </option>
<option value='https://www.chinalawblog.com/2010/02'> February 2010 </option>
<option value='https://www.chinalawblog.com/2010/01'> January 2010 </option>
<option value='https://www.chinalawblog.com/2009/12'> December 2009 </option>
<option value='https://www.chinalawblog.com/2009/11'> November 2009 </option>
<option value='https://www.chinalawblog.com/2009/10'> October 2009 </option>
<option value='https://www.chinalawblog.com/2009/09'> September 2009 </option>
<option value='https://www.chinalawblog.com/2009/08'> August 2009 </option>
<option value='https://www.chinalawblog.com/2009/07'> July 2009 </option>
<option value='https://www.chinalawblog.com/2009/06'> June 2009 </option>
<option value='https://www.chinalawblog.com/2009/05'> May 2009 </option>
<option value='https://www.chinalawblog.com/2009/04'> April 2009 </option>
<option value='https://www.chinalawblog.com/2009/03'> March 2009 </option>
<option value='https://www.chinalawblog.com/2009/02'> February 2009 </option>
<option value='https://www.chinalawblog.com/2009/01'> January 2009 </option>
<option value='https://www.chinalawblog.com/2008/12'> December 2008 </option>
<option value='https://www.chinalawblog.com/2008/11'> November 2008 </option>
<option value='https://www.chinalawblog.com/2008/10'> October 2008 </option>
<option value='https://www.chinalawblog.com/2008/09'> September 2008 </option>
<option value='https://www.chinalawblog.com/2008/08'> August 2008 </option>
<option value='https://www.chinalawblog.com/2008/07'> July 2008 </option>
<option value='https://www.chinalawblog.com/2008/06'> June 2008 </option>
<option value='https://www.chinalawblog.com/2008/05'> May 2008 </option>
<option value='https://www.chinalawblog.com/2008/04'> April 2008 </option>
<option value='https://www.chinalawblog.com/2008/03'> March 2008 </option>
<option value='https://www.chinalawblog.com/2008/02'> February 2008 </option>
<option value='https://www.chinalawblog.com/2008/01'> January 2008 </option>
<option value='https://www.chinalawblog.com/2007/12'> December 2007 </option>
<option value='https://www.chinalawblog.com/2007/11'> November 2007 </option>
<option value='https://www.chinalawblog.com/2007/10'> October 2007 </option>
<option value='https://www.chinalawblog.com/2007/09'> September 2007 </option>
<option value='https://www.chinalawblog.com/2007/08'> August 2007 </option>
<option value='https://www.chinalawblog.com/2007/07'> July 2007 </option>
<option value='https://www.chinalawblog.com/2007/06'> June 2007 </option>
<option value='https://www.chinalawblog.com/2007/05'> May 2007 </option>
<option value='https://www.chinalawblog.com/2007/04'> April 2007 </option>
<option value='https://www.chinalawblog.com/2007/03'> March 2007 </option>
<option value='https://www.chinalawblog.com/2007/02'> February 2007 </option>
<option value='https://www.chinalawblog.com/2006/12'> December 2006 </option>
<option value='https://www.chinalawblog.com/2006/11'> November 2006 </option>
<option value='https://www.chinalawblog.com/2006/10'> October 2006 </option>
<option value='https://www.chinalawblog.com/2006/09'> September 2006 </option>
<option value='https://www.chinalawblog.com/2006/08'> August 2006 </option>
<option value='https://www.chinalawblog.com/2006/07'> July 2006 </option>
<option value='https://www.chinalawblog.com/2006/05'> May 2006 </option>
<option value='https://www.chinalawblog.com/2006/04'> April 2006 </option>
<option value='https://www.chinalawblog.com/2006/03'> March 2006 </option>
<option value='https://www.chinalawblog.com/2006/02'> February 2006 </option>
<option value='https://www.chinalawblog.com/2006/01'> January 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section> <section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Updates</h3> <ul>
<li>
<a href="https://www.chinalawblog.com/2020/07/global-law-and-business-podcast-simon-lacey-australia-and-china.html" aria-current="page">Global Law and Business Podcast: Simon Lacey (Australia and China)</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/07/a-legal-checklist-for-doing-business-internationally.html">A Legal Checklist for Doing Business Internationally</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/07/chinas-personal-information-specifications-revised.html">China’s Personal Information Specifications: Revised</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/07/new-ad-cvd-petition-metal-lockers-from-china.html">New AD/CVD Petition &#8211; Metal Lockers from China</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/07/china-manufacturing-and-product-insurance.html">China Manufacturing and Product Insurance</a>
</li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-background_color-511700 lxb_af-box-full lxb_af-color-rgba255-255-075 lxb_af-link_state_color-ffffff lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom '>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-  accent_parent- lxb_af-header- lxb_af-header-'>
<a style='' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China Law Blog</a>
</h1>
<p style=' ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline- lxb_af-accent- lxb_af-header_text'>China Law for Business</p>
</div>
</section><section id="lxb_accordion_links_icon_widget-4" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='https://twitter.com/chinalawblog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-twitter'>
<span class='icon-twitter-sign'></span>
<span class='screen-reader-text'>
Twitter
</span>
</a>
<a href='https://www.linkedin.com/groups/2533354/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav aria-label="" class="lxb_af-nav-widget lxb_af-nav-widget-" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/disclaimer' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/privacy-policy' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span></nav></section><section id="text-6" class="lxb_af-widget text lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <div class="textwidget"><p><a href="//www.dmca.com/Protection/Status.aspx?ID=c44a451e-d523-4566-b9d3-213d3970aebf" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_1.png?ID=90184590-0898-4880-8ba4-e19b789de64e" alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></p>
</div>
</section><section id="media_image-3" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://depositphotos.com/"><img width="120" height="22" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png" class="image wp-image-31454  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-320x59.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-768x142.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-656x122.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-40x7.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-80x15.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-160x30.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light.png 1100w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-550x102.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-367x68.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-734x136.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-275x51.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-825x153.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-220x41.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-440x82.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-660x122.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-880x163.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-184x34.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-917x170.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-138x26.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-413x77.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-688x128.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-963x179.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-123x23.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-110x20.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-330x61.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-300x56.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-600x111.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-344x64.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-55x10.png 55w" sizes="(max-width: 120px) 100vw, 120px" /></a></section><section id="media_image-5" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://blog.feedspot.com/legal_law_blogs/"><img width="120" height="120" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png" class="image wp-image-32772  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-320x320.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-768x768.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-656x656.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-32x32.png 32w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-50x50.png 50w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-64x64.png 64w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-96x96.png 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-128x128.png 128w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-40x40.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-80x80.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-160x160.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-550x550.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-367x367.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-734x734.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-275x275.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-825x825.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-220x220.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-440x440.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-660x660.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-880x880.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-184x184.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-917x917.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-138x138.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-413x413.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-688x688.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-963x963.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-123x123.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-110x110.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-330x330.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-300x300.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-600x600.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-344x344.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-55x55.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1.png 1000w" sizes="(max-width: 120px) 100vw, 120px" /></a></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-3" class="lxb_af-widget text lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-3" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title text-3-widget_title ">About our China Law Group</h3> <div class="textwidget"><p>Our deep knowledge of China’s legal system, culture, and business climate make our China practice one of the most sophisticated in the US.</p>
<p>Our lawyers have earned international acclaim for providing cutting-edge legal solutions to US- and foreign-based companies doing business in or with China. Our vast experience handling China-specific entity formation, contracts, intellectual property matters, and dispute resolution gives our clients the security of knowing they have a truly seasoned legal team behind them.</p></div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2006&ndash;2020, Harris Bricken Sliwoski, LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<link rel='stylesheet' id='lxb_mct_style-css' href='https://chinalawblog.lexblogplatform.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinalawblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chinalawblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"43087 https:\/\/www.chinalawblog.com\/?p=43087","disqusShortname":"chinalawblog","disqusTitle":"Global Law and Business Podcast: Simon Lacey (Australia and China)","disqusUrl":"https:\/\/www.chinalawblog.com\/2020\/07\/global-law-and-business-podcast-simon-lacey-australia-and-china.html","postId":"43087"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.chinalawblog.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinalawblog.lexblogplatform.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.4'></script>
</body>
</html>