<!DOCTYPE html>
<!--[if IE 9]>
				<html class=' lxb_af-template_tags-get_html-ie9' lang="en-US">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html class='' lang="en-US">
<!--<![endif]-->
<head>
<meta charset='UTF-8' /><title>How to Export Personal Protective Equipment FROM the United States | China Law Blog</title>

<meta name="description" content="On April 3, 2020, President Trump signed a memorandum invoking the Defense Production Act to direct relevant federal government agencies to “allocate to" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How to Export Personal Protective Equipment FROM the United States | China Law Blog" />
<meta property="og:description" content="On April 3, 2020, President Trump signed a memorandum invoking the Defense Production Act to direct relevant federal government agencies to “allocate to" />
<meta property="og:url" content="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" />
<meta property="og:site_name" content="China Law Blog" />
<meta property="article:section" content="Coronavirus" />
<meta property="article:published_time" content="2020-04-24T15:49:46+00:00" />
<meta property="og:image" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/04/PPEexports.jpg" />
<meta property="og:image:secure_url" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/04/PPEexports.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="On April 3, 2020, President Trump signed a memorandum invoking the Defense Production Act to direct relevant federal government agencies to “allocate to" />
<meta name="twitter:title" content="How to Export Personal Protective Equipment FROM the United States | China Law Blog" />
<meta name="twitter:image" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/04/PPEexports.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.chinalawblog.com/#website","url":"https://www.chinalawblog.com/","name":"China Law Blog","inLanguage":"en-US","description":"China Law for Business","potentialAction":{"@type":"SearchAction","target":"https://www.chinalawblog.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html#primaryimage","inLanguage":"en-US","url":"https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/04/PPEexports.jpg"},{"@type":"WebPage","@id":"https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html#webpage","url":"https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html","name":"How to Export Personal Protective Equipment FROM the United States | China Law Blog","isPartOf":{"@id":"https://www.chinalawblog.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html#primaryimage"},"datePublished":"2020-04-24T15:49:46+00:00","dateModified":"2020-04-24T15:49:46+00:00","author":{"@id":"https://www.chinalawblog.com/#/schema/person/ede71cee303e0f943d65f672b9968581"},"description":"On April 3, 2020, President Trump signed a memorandum invoking the Defense Production Act to direct relevant federal government agencies to \u201callocate to"},{"@type":["Person"],"@id":"https://www.chinalawblog.com/#/schema/person/ede71cee303e0f943d65f672b9968581","name":"Fred Rocafort","image":{"@type":"ImageObject","@id":"https://www.chinalawblog.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/47582f53a2f9ad63b1de5d15775e553e?s=96&d=mm&r=g","caption":"Fred Rocafort"},"description":"Fred is a former diplomat who joined Harris Bricken after more than a decade of international legal experience, primarily in China, Vietnam, and Thailand. His wide range of experience includes starting and operating his own business in Asia, working as an in-house counsel for a Hong Kong-based multinational, as well as many years as a State Department official, providing a client-centric perspective to his legal work. Fred co-hosts Harris Bricken\u2019s weekly <a href=\"https://soundcloud.com/globallawpodcast\" target=\"_blank\" rel=\"noopener noreferrer\">Global Law and Business</a> podcast, which covers legal and economic developments in locales around the world to decipher global trends in law and business with the help from international guests.\r\n\r\nFred began his career overseas as a U.S. vice-consul in Guangzhou, China, adjudicating thousands of visa applications and advocating for fairer treatment of American companies and citizens in China and for stronger anti-counterfeiting enforcement. After entering the private sector, Fred worked at a Shanghai law firm as a foreign legal advisor and later joined one of the oldest American law firms in China. He also led the legal team at a Hong Kong-based brand protection consultancy, spending most of his time out in the field, protecting clients against counterfeiters and fraudsters from Binh Duong to Buenos Aires.\r\n\r\nFred is an ardent supporter of FC Barcelona\u2014and would be even in the absence of Catalan forebears who immigrated to Puerto Rico in the mid-1800s. An avid explorer of Hong Kong\u2019s countryside, he now spends much of his free time discovering the Pacific Northwest\u2019s natural charms.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Feed" href="https://www.chinalawblog.com/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Comments Feed" href="https://www.chinalawblog.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; How to Export Personal Protective Equipment FROM the United States Comments Feed" href="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chinalawblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.chinalawblog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.chinalawblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=6.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"full_bleed":"1710","max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/media\/","autocomplete":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/autocomplete\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=6.5.6'></script>
<link rel='https://api.w.org/' href='https://www.chinalawblog.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chinalawblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.chinalawblog.com/?p=37716' />
<link rel="alternate" type="application/json+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F04%2Fhow-to-export-personal-protective-equipment-from-the-united-states.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F04%2Fhow-to-export-personal-protective-equipment-from-the-united-states.html&#038;format=xml" />
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>

<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
		beehive_ga( 'create', 'UA-62516603-23', 'auto' ); // Create network tracking.
		beehive_ga( 'send', 'pageview' ); // Send pageview.
		beehive_ga( 'create', 'UA-10419869-1', 'auto', { 'name': 'single' } ); // Create single site tracking.
		beehive_ga( 'single.send', 'pageview' ); // Send pageview.
	}

	beehive_ga_track(); // Load tracking.
</script>

<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'Lato', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'Lato', helvetica, arial }</style>
<link rel='stylesheet' href='https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i&#038;display=swap'><link rel="icon" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-270x270.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="disqusads"] { display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type="text/css"> </style><style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 65px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 52px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 41.6px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 24px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 19.2px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			</style><style> </style><style> </style><style> </style><style> </style><style type='text/css'>
								/* global */
								#search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#search-6 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
								/* global */
								#lxb_mct_subscribe_widget-3 {  background-color : #eeeeee ;  padding: 20px;  }
							
								/* global */
								#lxb_mct_subscribe_widget-3 {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }
							
									/* global, with legacy media query */
									@media ( min-width : 770px ) {
										#lxb_af-marquee-3 {  padding : 31px 0 50px 0 ;  }
									}
								</style> </head>
<body class="post-template-default single single-post postid-37716 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-main-sidebar-float-right lxb_af-globals-design-post_share_icon_color_scheme-cccccc lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-vertical_whitespace-500 lxb_af-header-top_stripe-position-fixed lxb_af-header-top_stripe-text_decoration-none lxb_af-header-masthead-text_decoration-none lxb_af-header-bottom_stripe-text_decoration-none lxb_af-main-layout_design-archive_header-loop lxb_af-main-content-breadcrumbs-hide_breadcrumbs lxb_af-main-content-categories-post_header lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-user_bio-1 lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-content-show_on_search-titlefeatured_imagebylinecategoriescontent lxb_af-main-main_header-text_decoration-none lxb_af-main-home_page_featured-box-constrained lxb_af-main-home_page_featured-text_decoration-none lxb_af-main-interstitial-text_decoration-none lxb_af-main-main_footer-text_decoration-none lxb_af-footer-trailer_top-text_decoration-none lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_contact-text_decoration-none lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811 lxb_af-footer-trailer_extras-text_decoration-none lxb_af-footer-colophon-text_decoration-none  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow- lxb_af-position-fixed lxb_af-text_decoration-none lxb_af-vertical_whitespace-500 lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder lxb_af-hamburger-widget-toggle_icon-size_500'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'></span></a></h3></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-grid-align-left lxb_af-text_align-left lxb_af-grid-width-5_of_11"><nav role="navigation" aria-label="primary" class="lxb_af-nav-widget lxb_af-nav-widget-primary" style="  text-transform: uppercase;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/about' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/services' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/contact' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span></nav></section><section id="lxb_af-firm_credit-3" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-grid-align-right lxb_af-text_align-right lxb_af-grid-width-6_of_11"><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' target='_blank' href='http://harrisbricken.com/'><img width='275' height='33' class='lxb_af-client-get_logo' src='https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/11/firm-logo-550x66.png' alt='Harris Bricken Sliwoski, LLP logo'></a></section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-padding-31px 0 50px 0">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom'>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-0  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent-color lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#511700; ' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent-color'>Law Blog</span></a>
</h1>
<p style='  color:; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo-0 lxb_af-accent-light lxb_af-header_text'>China Law for Business</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-260c00 lxb_af-border_sides-bottom lxb_af-border_width-10 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<article data-qa="exclude" class="post-37716 post type-post status-publish format-standard hentry category-coronavirus category-international-legal-news lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>How to Export Personal Protective Equipment FROM the United States</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.chinalawblog.com/author/fredroca'>Fred Rocafort</a></span> on <time datetime='2020-04-24 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>April 24, 2020</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.chinalawblog.com/coronavirus'>Coronavirus</a>, <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.chinalawblog.com/international-legal-news'>Legal News</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<p><img class="aligncenter size-full wp-image-37720" src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports.jpg" alt="PPE Exports" width="1920" height="603" srcset="https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports.jpg 1920w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-320x101.jpg 320w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-656x206.jpg 656w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-120x38.jpg 120w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-768x241.jpg 768w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-1536x482.jpg 1536w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-40x13.jpg 40w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-80x25.jpg 80w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-160x50.jpg 160w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-1100x345.jpg 1100w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-550x173.jpg 550w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-367x115.jpg 367w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-734x231.jpg 734w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-275x86.jpg 275w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-825x259.jpg 825w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-220x69.jpg 220w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-440x138.jpg 440w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-660x207.jpg 660w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-880x276.jpg 880w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-184x58.jpg 184w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-917x288.jpg 917w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-138x43.jpg 138w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-413x130.jpg 413w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-688x216.jpg 688w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-963x302.jpg 963w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-123x39.jpg 123w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-110x35.jpg 110w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-330x104.jpg 330w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-300x94.jpg 300w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-600x188.jpg 600w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-207x65.jpg 207w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-344x108.jpg 344w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-55x17.jpg 55w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-71x22.jpg 71w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-172x54.jpg 172w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2020/04/PPEexports-191x60.jpg 191w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>On April 3, 2020, President Trump signed a <a href="https://www.whitehouse.gov/presidential-actions/memorandum-allocating-certain-scarce-threatened-health-medical-resources-domestic-use/">memorandum</a> invoking the Defense Production Act to direct relevant federal government agencies to “allocate to domestic use” the following personal protective equipment (PPE):</p>
<ul>
<li>N-95 respirators</li>
<li>Other filtering facepiece respirators (e.g., those designated as N99, N100, R95, R99, R100, or P95, P99, P100)</li>
<li>Elastomeric, air-purifying respirators and appropriate particulate filters/cartridges</li>
<li>PPE surgical masks</li>
<li>PPE gloves or surgical gloves</li>
</ul>
<p>In response to the presidential memorandum, the <a href="https://www.fema.gov/">Federal Emergency Management Administration (FEMA)</a> issued a <a href="https://www.federalregister.gov/documents/2020/04/10/2020-07659/prioritization-and-allocation-of-certain-scarce-or-threatened-health-and-medical-resources-for">temporary final rule (TFR)</a> prohibiting <em>exports from</em> the United States without FEMA’s express approval. The TFR provides that <a href="https://www.cbp.gov/">U.S. Customs and Border Protection (CBP)</a> will detain shipments of listed products temporarily, to give FEMA time to determine if the products should be returned for domestic use, subjected to a <a href="https://www.fema.gov/information-contractors-about-priority-rated-orders">rated order</a>, or permitted to be exported in full or in part.</p>
<p>When making its determination, FEMA can consult other agencies and consider factors such as the impact on foreign supply chains, as well as humanitarian and diplomatic considerations.</p>
<p>The TFR also excludes shipments by U.S. manufacturers with continuous export agreements with customers in other countries since at least January 1, 2020, so long as at least 80 percent of the manufacturer&#8217;s domestic production of covered materials, on a per item basis, was distributed in the United States in the preceding 12 months.</p>
<p>There is also a catchall provision, which allows additional exemptions at FEMA’s discretion. Pursuant to that catchall provision, on April 21, 2020, FEMA announced <a href="https://www.federalregister.gov/documents/2020/04/21/2020-08542/prioritization-and-allocation-of-certain-scarce-or-threatened-health-and-medical-resources-for#footnote-1-p22022">additional exemptions</a>:</p>
<ul>
<li>Shipments to U.S. territories, such as <a href="https://www.chinalawblog.com/2020/04/global-law-and-business-podcast.html">Puerto Rico</a> (where I am from!)</li>
<li>Exports by nonprofits and NGOs</li>
<li>Intracompany transfers by U.S. companies</li>
<li>Exports of materials to be included in medical and diagnostic testing kits destined for U.S. sale and delivery</li>
<li>Exports of sealed, sterile medical and diagnostic testing kits where only a portion of the kit is made up of listed products that cannot be easily removed without damaging the kit</li>
<li>Shipments by foreign diplomatic missions</li>
<li>Shipments to U.S. military facilities and diplomatic posts</li>
<li>In-transit merchandise</li>
<li>Exports for which the final destination is Canada and Mexico</li>
<li>Shipments made by the federal government</li>
</ul>
<p>In the case of some of these exemptions, exporters must provide a letter of attestation to CBP.</p>
<p>We expect PPE export rules to remain in a state of constant flux, just as is true in China, as we recently pointed out in <em><a href="https://www.chinalawblog.com/2020/04/will-your-ppe-pass-china-customs.html">Will Your PPE Pass China Customs?</a></em> As change happens, we will continue to keep you informed.</p>
<p>Finally, the allocation process should be distinguished from <a href="https://www.salon.com/2020/04/21/states-smuggle-covid-19-medical-supplies-to-avoid-federal-seizures-as-house-probes-jared-kushner/">seizures of PPE</a> destined for <em>domestic</em> use, of which there are <a href="https://twitter.com/RepJerryNadler/status/1250925745175748609">numerous reports</a>, and which are bound to raise serious legal issues in the months to come.</p>
</div>
<footer role="presentation" class="lxb_af-post_footer">

<div class='lxb_af-post_footer-cat_wrap'>
</div>
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#cccccc'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=How%20to%20Export%20Personal%20Protective%20Equipment%20FROM%20the%20United%20States%20-%20China%20Law%20Blog&amp;body=https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html"><span class='screen-reader-text'>Email</span></a><a href="https://twitter.com/share/?text=How+to+Export+Personal+Protective+Equipment+FROM+the+United+States&#038;url=https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" target='_blank' data-share_to="http://twitter.com/share" data-text="How to Export Personal Protective Equipment FROM the United States" data-url="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a href="https://www.facebook.com/sharer.php/?u=https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a href="https://www.linkedin.com/shareArticle/?mini=true&#038;url=https%3A%2F%2Fwww.chinalawblog.com%2F2020%2F04%2Fhow-to-export-personal-protective-equipment-from-the-united-states.html&#038;title=How+to+Export+Personal+Protective+Equipment+FROM+the+United+States+-+China+Law+Blog&#038;summary" target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" data-title="How to Export Personal Protective Equipment FROM the United States - China Law Blog" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_author_bio_boxes lxb_af-grid-box-constrained lxb_af-grid-clear lxb_af-template_tags-get_author_bio_boxes-has_bg'>
<div class='lxb_af-template_tags-get_author_bio_box lxb_af-grid-clear'>
<a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_avatar' href='https://www.chinalawblog.com/author/fredroca'><img src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/userphoto/7332-1569542606.thumbnail.jpg" width="120" height="80" class="lxb_af-template_tags-get_avatar" alt="Photo of Fred Rocafort" /></a>
<a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_display_name' href='https://www.chinalawblog.com/author/fredroca'>Fred Rocafort</a>
<div class='lxb_af-template_tags-get_author_bio_box-description'><div class='lxb_af-teaser-get' data-lxb_teaser=1>
<div class='lxb_af-teaser-get-before_after'>
<div data-lxb_teaser-before=1 class='lxb_af-teaser-get-before'>
<p>Fred is a former diplomat who joined Harris Bricken after more than a decade of international legal experience, primarily in China, Vietnam, and Thailand. His wide range of experience includes starting and operating his own business in Asia, working as an in-house counsel&hellip;</p>
</div>
<div data-lxb_teaser-whole=1 class='lxb_af-teaser-get-whole'>
<p>Fred is a former diplomat who joined Harris Bricken after more than a decade of international legal experience, primarily in China, Vietnam, and Thailand. His wide range of experience includes starting and operating his own business in Asia, working as an in-house counsel for a Hong Kong-based multinational, as well as many years as a State Department official, providing a client-centric perspective to his legal work. Fred co-hosts Harris Bricken’s weekly <a href="https://soundcloud.com/globallawpodcast" target="_blank" rel="noopener noreferrer">Global Law and Business</a> podcast, which covers legal and economic developments in locales around the world to decipher global trends in law and business with the help from international guests.</p>
<p>Fred began his career overseas as a U.S. vice-consul in Guangzhou, China, adjudicating thousands of visa applications and advocating for fairer treatment of American companies and citizens in China and for stronger anti-counterfeiting enforcement. After entering the private sector, Fred worked at a Shanghai law firm as a foreign legal advisor and later joined one of the oldest American law firms in China. He also led the legal team at a Hong Kong-based brand protection consultancy, spending most of his time out in the field, protecting clients against counterfeiters and fraudsters from Binh Duong to Buenos Aires.</p>
<p>Fred is an ardent supporter of FC Barcelona—and would be even in the absence of Catalan forebears who immigrated to Puerto Rico in the mid-1800s. An avid explorer of Hong Kong’s countryside, he now spends much of his free time discovering the Pacific Northwest’s natural charms.</p>
</div>
</div>
<div class='lxb_af-teaser-get-footer'>
<div class='lxb_af-teaser-get-footer-item'></div>
<div class='lxb_af-teaser-get-footer-item lxb_af-teaser-get-link-wrap' data-lxb_teaser-link-wrap=1>
<a data-lxb_teaser-link=1 data-lxb_teaser-show_more_link=1 class='lxb_af-teaser-get-link' href='#'>Show more <i class="icon-angle-down"></i></a>
<a data-lxb_teaser-link=1 data-lxb_teaser-show_less_link=1 class='lxb_af-teaser-get-link' href='#'>Show less <i class="icon-angle-up"></i></a>
</div>
</div>
</div></div>
</div>
</div><div class='lxb_af-template_tags-get_related_posts lxb_af-grid-box-constrained lxb_af-grid-clear  '><h5 class='lxb_af-template_tags-get_related_posts-title'>Related Posts</h5><ul class='lxb_related_posts'><li> <a class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/04/webinar-today-navigating-ppe-purchases-from-china.html'>WEBINAR TODAY: Navigating PPE Purchases from China</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/04/navigating-the-ppe-minefield-webinar-tomorrow.html'>Navigating the PPE Minefield: Webinar TOMORROW</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/04/new-and-improved-china-ppe-scams.html'>New and Improved China PPE Scams</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/04/will-your-ppe-pass-china-customs.html'>Will Your PPE Pass China Customs?</a></li><li> <a class='lxb_related_posts-title_link' href='https://www.chinalawblog.com/2020/04/cuestiones-legales-sobre-el-coronavirus-alrededor-del-mundo-solicitudes-de-marcas-sobre-el-coronavirus-en-espana.html'>Cuestiones legales sobre el coronavirus alrededor del mundo: Solicitudes de marcas sobre el coronavirus en España</a></li></ul></div>
</footer>
</article>
<div data-qa="exclude" id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside role="complementary" id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11    lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="search-6" class="lxb_af-widget search lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_edit_shortcut lxb_af-border_color-#cccccc"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.chinalawblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-245317'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-245317' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-245317' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section><section id="lxb_af-page_getter-7" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_af-page_getter-7" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-7-widget_title ">About China Law Blog</h3><div class='lxb_af-page_getter-widget lxb_af-box_max_padder lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>We will be discussing the practical aspects of Chinese law and how it impacts business there. We will be telling you what works and what does not and what you as a businessperson can do to use the law to your advantage. Our aim is to assist businesses already in China or planning to go into China, not to break new ground in legal theory or policy.</p>
</div><a class='lxb_af-page_getter-widget-link' href='https://www.chinalawblog.com/about'><span class='lxb_af-page_getter-widget-link-text'>Read More</span></a>
</div>
</div></div></section><section id="lxb_dga_list_authors_widget-5" class="lxb_af-widget lxb_dga_list_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_dga_users_list lxb_dga_users_list-closed'>
<h3 data-widget-id="lxb_dga_list_authors_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_dga_list_authors_widget-5-widget_title ">
<a class='lxb_dga_users_list-toggle' href='#'>
Blog Authors
<span class='icon-plus'></span>
<span class='screen-reader-text'>Show/Hide</span>
</a>
</h3>
<ul class="lxb_dga_users"><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://www.harrisbricken.com/our-team/mathew-alderson'>Mathew Alderson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/jonathan-bench/'>Jonathan Bench</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/kylea-brown/'>Kylea Brown</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/john-didominic/'>John DiDominic</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/steve-dickinson/'>Steve Dickinson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/matthew-dresden/'>Matthew Dresden</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/dan-harris/'>Dan Harris</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/jenny-huang-thammapukkul/'>Jenny Huang</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/adams-lee/'>Adams Lee</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/john-mcdonald/'>John McDonald</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/jesse-mondry/'>Jesse Mondry</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/william-perry/'>Bill Perry</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/fred-rocafort/'>Fred Rocafort</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/griffen-thorne/'>Griffen Thorne</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/sara-xia/'>Sara Xia</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/grace-yang/'>Grace Yang</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/consuelo-alvarez/'>Consuelo Álvarez Pastor</a></li></ul>
</div>
</section><section id="media_image-2" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img width="150" height="188" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg" class="image wp-image-27829  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg 150w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-96x120.jpg 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-40x50.jpg 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-80x100.jpg 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-138x173.jpg 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-123x154.jpg 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-110x138.jpg 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-55x69.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></section><section id="media_image-9" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img width="230" height="292" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner.png" class="image wp-image-36640  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner.png 230w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-95x120.png 95w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-40x51.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-80x102.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-160x203.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-220x279.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-184x234.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-138x175.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-123x156.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-110x140.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-207x263.png 207w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-55x70.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-71x90.png 71w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2020/01/LexBlog-Excellence-Awards-2019-Winner-47x60.png 47w" sizes="(max-width: 230px) 100vw, 230px" /></section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-5-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href="https://www.linkedin.com/groups?home=&#038;gid=2533354" class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-5" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form ' action='https://www.chinalawblog.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-1'><i class="icon-envelope"></i> Subscribe By Email</label>
<input type='email' id='lxb_mct-form-1' name='mc_email' placeholder='Your Email Address'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Submit'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='39bc6c6bdc'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.chinalawblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="727">Basics of China Business Law</option>
<option class="level-0" value="221">China Business</option>
<option class="level-0" value="1427">China Film Industry</option>
<option class="level-0" value="7563">Coronavirus</option>
<option class="level-0" value="239">Events</option>
<option class="level-0" value="7525">Foreign Investment</option>
<option class="level-0" value="192">Good People</option>
<option class="level-0" value="7524">Intellectual Property (IP)</option>
<option class="level-0" value="5102">International Manufacturing</option>
<option class="level-0" value="230">Internet</option>
<option class="level-0" value="203">Legal News</option>
<option class="level-0" value="5101">Litigation and Arbitration</option>
<option class="level-0" value="219">Recommended Reading</option>
<option class="level-0" value="478">Travel</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.chinalawblog.com/2020/04'> April 2020 </option>
<option value='https://www.chinalawblog.com/2020/03'> March 2020 </option>
<option value='https://www.chinalawblog.com/2020/02'> February 2020 </option>
<option value='https://www.chinalawblog.com/2020/01'> January 2020 </option>
<option value='https://www.chinalawblog.com/2019/12'> December 2019 </option>
<option value='https://www.chinalawblog.com/2019/11'> November 2019 </option>
<option value='https://www.chinalawblog.com/2019/10'> October 2019 </option>
<option value='https://www.chinalawblog.com/2019/09'> September 2019 </option>
<option value='https://www.chinalawblog.com/2019/08'> August 2019 </option>
<option value='https://www.chinalawblog.com/2019/07'> July 2019 </option>
<option value='https://www.chinalawblog.com/2019/06'> June 2019 </option>
<option value='https://www.chinalawblog.com/2019/05'> May 2019 </option>
<option value='https://www.chinalawblog.com/2019/04'> April 2019 </option>
<option value='https://www.chinalawblog.com/2019/03'> March 2019 </option>
<option value='https://www.chinalawblog.com/2019/02'> February 2019 </option>
<option value='https://www.chinalawblog.com/2019/01'> January 2019 </option>
<option value='https://www.chinalawblog.com/2018/12'> December 2018 </option>
<option value='https://www.chinalawblog.com/2018/11'> November 2018 </option>
<option value='https://www.chinalawblog.com/2018/10'> October 2018 </option>
<option value='https://www.chinalawblog.com/2018/09'> September 2018 </option>
<option value='https://www.chinalawblog.com/2018/08'> August 2018 </option>
<option value='https://www.chinalawblog.com/2018/07'> July 2018 </option>
<option value='https://www.chinalawblog.com/2018/06'> June 2018 </option>
<option value='https://www.chinalawblog.com/2018/05'> May 2018 </option>
<option value='https://www.chinalawblog.com/2018/04'> April 2018 </option>
<option value='https://www.chinalawblog.com/2018/03'> March 2018 </option>
<option value='https://www.chinalawblog.com/2018/02'> February 2018 </option>
<option value='https://www.chinalawblog.com/2018/01'> January 2018 </option>
<option value='https://www.chinalawblog.com/2017/12'> December 2017 </option>
<option value='https://www.chinalawblog.com/2017/11'> November 2017 </option>
<option value='https://www.chinalawblog.com/2017/10'> October 2017 </option>
<option value='https://www.chinalawblog.com/2017/09'> September 2017 </option>
<option value='https://www.chinalawblog.com/2017/08'> August 2017 </option>
<option value='https://www.chinalawblog.com/2017/07'> July 2017 </option>
<option value='https://www.chinalawblog.com/2017/06'> June 2017 </option>
<option value='https://www.chinalawblog.com/2017/05'> May 2017 </option>
<option value='https://www.chinalawblog.com/2017/04'> April 2017 </option>
<option value='https://www.chinalawblog.com/2017/03'> March 2017 </option>
<option value='https://www.chinalawblog.com/2017/02'> February 2017 </option>
<option value='https://www.chinalawblog.com/2017/01'> January 2017 </option>
<option value='https://www.chinalawblog.com/2016/12'> December 2016 </option>
<option value='https://www.chinalawblog.com/2016/11'> November 2016 </option>
<option value='https://www.chinalawblog.com/2016/10'> October 2016 </option>
<option value='https://www.chinalawblog.com/2016/09'> September 2016 </option>
<option value='https://www.chinalawblog.com/2016/08'> August 2016 </option>
<option value='https://www.chinalawblog.com/2016/07'> July 2016 </option>
<option value='https://www.chinalawblog.com/2016/06'> June 2016 </option>
<option value='https://www.chinalawblog.com/2016/05'> May 2016 </option>
<option value='https://www.chinalawblog.com/2016/04'> April 2016 </option>
<option value='https://www.chinalawblog.com/2016/03'> March 2016 </option>
<option value='https://www.chinalawblog.com/2016/02'> February 2016 </option>
<option value='https://www.chinalawblog.com/2016/01'> January 2016 </option>
<option value='https://www.chinalawblog.com/2015/12'> December 2015 </option>
<option value='https://www.chinalawblog.com/2015/11'> November 2015 </option>
<option value='https://www.chinalawblog.com/2015/10'> October 2015 </option>
<option value='https://www.chinalawblog.com/2015/09'> September 2015 </option>
<option value='https://www.chinalawblog.com/2015/08'> August 2015 </option>
<option value='https://www.chinalawblog.com/2015/07'> July 2015 </option>
<option value='https://www.chinalawblog.com/2015/06'> June 2015 </option>
<option value='https://www.chinalawblog.com/2015/05'> May 2015 </option>
<option value='https://www.chinalawblog.com/2015/04'> April 2015 </option>
<option value='https://www.chinalawblog.com/2015/03'> March 2015 </option>
<option value='https://www.chinalawblog.com/2015/02'> February 2015 </option>
<option value='https://www.chinalawblog.com/2015/01'> January 2015 </option>
<option value='https://www.chinalawblog.com/2014/12'> December 2014 </option>
<option value='https://www.chinalawblog.com/2014/11'> November 2014 </option>
<option value='https://www.chinalawblog.com/2014/10'> October 2014 </option>
<option value='https://www.chinalawblog.com/2014/09'> September 2014 </option>
<option value='https://www.chinalawblog.com/2014/08'> August 2014 </option>
<option value='https://www.chinalawblog.com/2014/07'> July 2014 </option>
<option value='https://www.chinalawblog.com/2014/06'> June 2014 </option>
<option value='https://www.chinalawblog.com/2014/05'> May 2014 </option>
<option value='https://www.chinalawblog.com/2014/04'> April 2014 </option>
<option value='https://www.chinalawblog.com/2014/03'> March 2014 </option>
<option value='https://www.chinalawblog.com/2014/02'> February 2014 </option>
<option value='https://www.chinalawblog.com/2014/01'> January 2014 </option>
<option value='https://www.chinalawblog.com/2013/12'> December 2013 </option>
<option value='https://www.chinalawblog.com/2013/11'> November 2013 </option>
<option value='https://www.chinalawblog.com/2013/10'> October 2013 </option>
<option value='https://www.chinalawblog.com/2013/09'> September 2013 </option>
<option value='https://www.chinalawblog.com/2013/08'> August 2013 </option>
<option value='https://www.chinalawblog.com/2013/07'> July 2013 </option>
<option value='https://www.chinalawblog.com/2013/06'> June 2013 </option>
<option value='https://www.chinalawblog.com/2013/05'> May 2013 </option>
<option value='https://www.chinalawblog.com/2013/04'> April 2013 </option>
<option value='https://www.chinalawblog.com/2013/03'> March 2013 </option>
<option value='https://www.chinalawblog.com/2013/02'> February 2013 </option>
<option value='https://www.chinalawblog.com/2013/01'> January 2013 </option>
<option value='https://www.chinalawblog.com/2012/12'> December 2012 </option>
<option value='https://www.chinalawblog.com/2012/11'> November 2012 </option>
<option value='https://www.chinalawblog.com/2012/10'> October 2012 </option>
<option value='https://www.chinalawblog.com/2012/09'> September 2012 </option>
<option value='https://www.chinalawblog.com/2012/08'> August 2012 </option>
<option value='https://www.chinalawblog.com/2012/07'> July 2012 </option>
<option value='https://www.chinalawblog.com/2012/06'> June 2012 </option>
<option value='https://www.chinalawblog.com/2012/05'> May 2012 </option>
<option value='https://www.chinalawblog.com/2012/04'> April 2012 </option>
<option value='https://www.chinalawblog.com/2012/03'> March 2012 </option>
<option value='https://www.chinalawblog.com/2012/02'> February 2012 </option>
<option value='https://www.chinalawblog.com/2012/01'> January 2012 </option>
<option value='https://www.chinalawblog.com/2011/12'> December 2011 </option>
<option value='https://www.chinalawblog.com/2011/11'> November 2011 </option>
<option value='https://www.chinalawblog.com/2011/10'> October 2011 </option>
<option value='https://www.chinalawblog.com/2011/09'> September 2011 </option>
<option value='https://www.chinalawblog.com/2011/08'> August 2011 </option>
<option value='https://www.chinalawblog.com/2011/07'> July 2011 </option>
<option value='https://www.chinalawblog.com/2011/06'> June 2011 </option>
<option value='https://www.chinalawblog.com/2011/05'> May 2011 </option>
<option value='https://www.chinalawblog.com/2011/04'> April 2011 </option>
<option value='https://www.chinalawblog.com/2011/03'> March 2011 </option>
<option value='https://www.chinalawblog.com/2011/02'> February 2011 </option>
<option value='https://www.chinalawblog.com/2011/01'> January 2011 </option>
<option value='https://www.chinalawblog.com/2010/12'> December 2010 </option>
<option value='https://www.chinalawblog.com/2010/11'> November 2010 </option>
<option value='https://www.chinalawblog.com/2010/10'> October 2010 </option>
<option value='https://www.chinalawblog.com/2010/09'> September 2010 </option>
<option value='https://www.chinalawblog.com/2010/08'> August 2010 </option>
<option value='https://www.chinalawblog.com/2010/07'> July 2010 </option>
<option value='https://www.chinalawblog.com/2010/06'> June 2010 </option>
<option value='https://www.chinalawblog.com/2010/05'> May 2010 </option>
<option value='https://www.chinalawblog.com/2010/04'> April 2010 </option>
<option value='https://www.chinalawblog.com/2010/03'> March 2010 </option>
<option value='https://www.chinalawblog.com/2010/02'> February 2010 </option>
<option value='https://www.chinalawblog.com/2010/01'> January 2010 </option>
<option value='https://www.chinalawblog.com/2009/12'> December 2009 </option>
<option value='https://www.chinalawblog.com/2009/11'> November 2009 </option>
<option value='https://www.chinalawblog.com/2009/10'> October 2009 </option>
<option value='https://www.chinalawblog.com/2009/09'> September 2009 </option>
<option value='https://www.chinalawblog.com/2009/08'> August 2009 </option>
<option value='https://www.chinalawblog.com/2009/07'> July 2009 </option>
<option value='https://www.chinalawblog.com/2009/06'> June 2009 </option>
<option value='https://www.chinalawblog.com/2009/05'> May 2009 </option>
<option value='https://www.chinalawblog.com/2009/04'> April 2009 </option>
<option value='https://www.chinalawblog.com/2009/03'> March 2009 </option>
<option value='https://www.chinalawblog.com/2009/02'> February 2009 </option>
<option value='https://www.chinalawblog.com/2009/01'> January 2009 </option>
<option value='https://www.chinalawblog.com/2008/12'> December 2008 </option>
<option value='https://www.chinalawblog.com/2008/11'> November 2008 </option>
<option value='https://www.chinalawblog.com/2008/10'> October 2008 </option>
<option value='https://www.chinalawblog.com/2008/09'> September 2008 </option>
<option value='https://www.chinalawblog.com/2008/08'> August 2008 </option>
<option value='https://www.chinalawblog.com/2008/07'> July 2008 </option>
<option value='https://www.chinalawblog.com/2008/06'> June 2008 </option>
<option value='https://www.chinalawblog.com/2008/05'> May 2008 </option>
<option value='https://www.chinalawblog.com/2008/04'> April 2008 </option>
<option value='https://www.chinalawblog.com/2008/03'> March 2008 </option>
<option value='https://www.chinalawblog.com/2008/02'> February 2008 </option>
<option value='https://www.chinalawblog.com/2008/01'> January 2008 </option>
<option value='https://www.chinalawblog.com/2007/12'> December 2007 </option>
<option value='https://www.chinalawblog.com/2007/11'> November 2007 </option>
<option value='https://www.chinalawblog.com/2007/10'> October 2007 </option>
<option value='https://www.chinalawblog.com/2007/09'> September 2007 </option>
<option value='https://www.chinalawblog.com/2007/08'> August 2007 </option>
<option value='https://www.chinalawblog.com/2007/07'> July 2007 </option>
<option value='https://www.chinalawblog.com/2007/06'> June 2007 </option>
<option value='https://www.chinalawblog.com/2007/05'> May 2007 </option>
<option value='https://www.chinalawblog.com/2007/04'> April 2007 </option>
<option value='https://www.chinalawblog.com/2007/03'> March 2007 </option>
<option value='https://www.chinalawblog.com/2007/02'> February 2007 </option>
<option value='https://www.chinalawblog.com/2007/01'> January 2007 </option>
<option value='https://www.chinalawblog.com/2006/12'> December 2006 </option>
<option value='https://www.chinalawblog.com/2006/11'> November 2006 </option>
<option value='https://www.chinalawblog.com/2006/10'> October 2006 </option>
<option value='https://www.chinalawblog.com/2006/09'> September 2006 </option>
<option value='https://www.chinalawblog.com/2006/08'> August 2006 </option>
<option value='https://www.chinalawblog.com/2006/07'> July 2006 </option>
<option value='https://www.chinalawblog.com/2006/06'> June 2006 </option>
<option value='https://www.chinalawblog.com/2006/05'> May 2006 </option>
<option value='https://www.chinalawblog.com/2006/04'> April 2006 </option>
<option value='https://www.chinalawblog.com/2006/03'> March 2006 </option>
<option value='https://www.chinalawblog.com/2006/02'> February 2006 </option>
<option value='https://www.chinalawblog.com/2006/01'> January 2006 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</section> <section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Updates</h3> <ul>
<li>
<a href="https://www.chinalawblog.com/2020/04/how-to-export-personal-protective-equipment-from-the-united-states.html" aria-current="page">How to Export Personal Protective Equipment FROM the United States</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/04/global-law-and-business-podcast.html">Global Law and Business Podcast Dr. José Raúl Perales (Puerto Rico)</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/04/webinar-today-navigating-ppe-purchases-from-china.html">WEBINAR TODAY: Navigating PPE Purchases from China</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/04/navigating-the-ppe-minefield-webinar-tomorrow.html">Navigating the PPE Minefield: Webinar TOMORROW</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2020/04/new-and-improved-china-ppe-scams.html">New and Improved China PPE Scams</a>
</li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-background_color-511700 lxb_af-box-full lxb_af-color-rgba255-255-075 lxb_af-link_state_color-ffffff lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom'>
 <h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-  accent_parent- lxb_af-header- lxb_af-header-'>
<a style='' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China Law Blog</a>
</h1>
<p style=' ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline- lxb_af-accent- lxb_af-header_text'>China Law for Business</p>
</div>
</section><section id="lxb_accordion_links_icon_widget-4" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href="https://www.linkedin.com/groups?home=&#038;gid=2533354" class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav role="navigation" aria-label="" class="lxb_af-nav-widget lxb_af-nav-widget-" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/disclaimer' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/privacy-policy' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span></nav></section><section id="text-6" class="lxb_af-widget text lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <div class="textwidget"><p><a href="//www.dmca.com/Protection/Status.aspx?ID=c44a451e-d523-4566-b9d3-213d3970aebf" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/_dmca_premi_badge_1.png?ID=90184590-0898-4880-8ba4-e19b789de64e" alt="DMCA.com Protection Status" /></a> <script src="https://images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></p>
</div>
</section><section id="media_image-3" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://depositphotos.com/"><img width="120" height="22" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png" class="image wp-image-31454  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-320x59.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-768x142.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-656x122.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-40x7.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-80x15.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-160x30.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light.png 1100w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-550x102.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-367x68.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-734x136.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-275x51.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-825x153.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-220x41.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-440x82.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-660x122.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-880x163.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-184x34.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-917x170.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-138x26.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-413x77.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-688x128.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-963x179.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-123x23.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-110x20.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-330x61.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-300x56.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-600x111.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-344x64.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-55x10.png 55w" sizes="(max-width: 120px) 100vw, 120px" /></a></section><section id="media_image-5" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://blog.feedspot.com/legal_law_blogs/"><img width="120" height="120" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png" class="image wp-image-32772  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-320x320.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-768x768.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-656x656.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-32x32.png 32w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-50x50.png 50w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-64x64.png 64w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-96x96.png 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-128x128.png 128w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-40x40.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-80x80.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-160x160.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-550x550.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-367x367.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-734x734.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-275x275.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-825x825.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-220x220.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-440x440.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-660x660.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-880x880.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-184x184.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-917x917.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-138x138.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-413x413.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-688x688.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-963x963.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-123x123.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-110x110.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-330x330.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-300x300.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-600x600.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-344x344.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-55x55.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1.png 1000w" sizes="(max-width: 120px) 100vw, 120px" /></a></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11     lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-3" class="lxb_af-widget text lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-3" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title text-3-widget_title ">About our China Law Group</h3> <div class="textwidget"><p>Our deep knowledge of China’s legal system, culture, and business climate make our China practice one of the most sophisticated in the US.</p>
<p>Our lawyers have earned international acclaim for providing cutting-edge legal solutions to US- and foreign-based companies doing business in or with China. Our vast experience handling China-specific entity formation, contracts, intellectual property matters, and dispute resolution gives our clients the security of knowing they have a truly seasoned legal team behind them.</p></div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-text_decoration-none lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table     lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2006&ndash;2020, Harris Bricken Sliwoski, LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<link rel='stylesheet' id='lxb_mct_style-css' href='https://chinalawblog.lexblogplatform.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.8.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinalawblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chinalawblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"37716 https:\/\/www.chinalawblog.com\/?p=37716","disqusShortname":"chinalawblog","disqusTitle":"How to Export Personal Protective Equipment FROM the United States","disqusUrl":"https:\/\/www.chinalawblog.com\/2020\/04\/how-to-export-personal-protective-equipment-from-the-united-states.html","postId":"37716"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' alt='Loading spinner' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.chinalawblog.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinalawblog.lexblogplatform.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.8.0'></script>
</body>
</html>