<!DOCTYPE html>
<!--[if IE 9]>
				<html class='lxb_af-template_tags-get_html-ie9' lang="en-US" prefix="og: http://ogp.me/ns#">
			<![endif]-->
<!--[if !(IE 9)]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset='UTF-8' /><title>Why NOW Is a Good Time to Double Down on Doing Business in China | China Law Blog</title>

<meta name="description" content="In yesterday&#039;s post, Doing Business in China or with China: It’s All Good, I talked about how we would try to move away from focusing so much on the" />
<link rel="canonical" href="https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why NOW Is a Good Time to Double Down on Doing Business in China | China Law Blog" />
<meta property="og:description" content="In yesterday&#039;s post, Doing Business in China or with China: It’s All Good, I talked about how we would try to move away from focusing so much on the" />
<meta property="og:url" content="https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html" />
<meta property="og:site_name" content="China Law Blog" />
<meta property="article:author" content="https://www.facebook.com/ChinaLawBlog/" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2019-05-12T14:10:42+00:00" />
<meta property="og:image" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-656x492.jpg" />
<meta property="og:image:secure_url" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-656x492.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In yesterday&#039;s post, Doing Business in China or with China: It’s All Good, I talked about how we would try to move away from focusing so much on the" />
<meta name="twitter:title" content="Why NOW Is a Good Time to Double Down on Doing Business in China | China Law Blog" />
<meta name="twitter:image" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-656x492.jpg" />
<meta name="twitter:creator" content="@en" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Feed" href="https://www.chinalawblog.com/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Comments Feed" href="https://www.chinalawblog.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="China Law Blog &raquo; Why NOW Is a Good Time to Double Down on Doing Business in China Comments Feed" href="https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chinalawblog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.chinalawblog.com/wp-content/plugins/lxb-font-awesome/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='lxb_af-enqueue-sass-front-css' href='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/css/front.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_AF_Breakpoints = {"max":"1100","large":"900","medium":"770","small":"580","xsmall":"400","min":"320"};
var LXB_AF_REST = {"base":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/","media":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_af\/v1\/media\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/themes/lxb-apple-fritter/js/script.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='https://www.chinalawblog.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chinalawblog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.chinalawblog.com/?p=34749' />
<link rel="alternate" type="application/json+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2019%2F05%2Fwhy-now-is-a-good-time-to-double-down-on-doing-business-in-china.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chinalawblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chinalawblog.com%2F2019%2F05%2Fwhy-now-is-a-good-time-to-double-down-on-doing-business-in-china.html&#038;format=xml" />
<script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-62516603-23', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                                gaplusu('create', 'UA-10419869-1', 'auto', {'name': 'single'});
                                                                                                        gaplusu('single.send', 'pageview');
                                    }

                                    gaplus_track();
                
            </script>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style>
				.mc_website, body .main .mc_website {
					border: 0 !important;
					clip: rect( 1px, 1px, 1px, 1px );
					height: 0 !important;
					overflow: hidden !important;
					padding: 0 !important;
					position: absolute !important;
					width: 0 !important;
				}
				
				.screen-reader-text {
					clip: rect( 1px, 1px, 1px, 1px );
					height: 1px;
					overflow: hidden;
					position: absolute !important;
					width: 1px;
				}
			</style>
<style class='lxb_af-inline_css'>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</style>

<style>.lxb_af-header_text,h1,h2,h3,h4,h5,h6,dt,nav,.lxb_af-button,button,input[type='submit'] { font-family: 'lato-1','lato-2', helvetica, arial }.lxb_af-body_text, .lxb_af-accent-body_text, nav.lxb_af-template_tags-get_breadcrumbs, body { font-family: 'lato-1','lato-2', helvetica, arial }</style>

<script>
			  (function(d) {
			    var config = {
			      kitId: 'bpa7bdh',
			      scriptTimeout: 3000,
			      async: true
			    },
			    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,'')+' wf-inactive';},config.scriptTimeout),tk=d.createElement('script'),f=false,s=d.getElementsByTagName('script')[0],a;h.className+=' wf-loading';tk.src='https://use.typekit.net/'+config.kitId+'.js?last_updated=1557425605';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!='complete'&&a!='loaded')return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
			  })(document);
			</script>
<link rel="icon" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/12/cropped-HABR-Mark-270x270.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><link rel="profile" href="//gmpg.org/xfn/11"><style> iframe[src*="ads"] { display: none !important; } </style> <style>
				.lxb_accordion_links_icon_widget-links-rainbow [class*='twitter']   { color: #3bb1f3; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='facebook']  { color: #3b5998; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='google']    { color: #dd4b39; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='linkedin']  { color: #007bb6; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='flickr']    { color: #ff0084; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='instagram'] { color: #3f729b; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='pinterest'] { color: #c92228; }
				.lxb_accordion_links_icon_widget-links-rainbow [class*='youtube']   { color: #bb0000; }

				.lxb_accordion_links_icon_widget-links-black .lxb_accordion_links_icon_widget-link > * { color: black; }
				.lxb_accordion_links_icon_widget-links-white .lxb_accordion_links_icon_widget-link > * { color: white; }

			</style>
<style type="text/css"> </style><style type='text/css'> #lxb_af-marquee-3 h1.lxb_af-marquee-widget-title { font-size: 65px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 52px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 h1.lxb_af-marquee-widget-title {
							font-size: 41.6px;
						}
					}
			#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline { font-size: 24px;}
				@media ( max-width : 580px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 19.2px;
						}
					}
			
				@media ( max-width : 400px ) {
						#lxb_af-marquee-3 p.lxb_af-marquee-widget-tagline {
							font-size: 16px;
						}
					}
			</style><style $hide_block type="text/css"> </style><style type='text/css'> #search-4 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }  #search-6 form {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  }  #lxb_mct_subscribe_widget-3 {  background-color : #eeeeee ;  padding: 20px;  }  #lxb_mct_subscribe_widget-3 {  border-color : #cccccc ;  border-width: 1px; border-style: solid;  } 
								@media ( min-width : 770px ) {
									#lxb_af-marquee-3 {  padding : 31px 0 50px 0 ;  }
									}</style> </head>
<body class="post-template-default single single-post postid-34749 single-format-standard lxb_af-is_front_end lxb_af-content-width-660 lxb_af-is_first_page lxb_af-is_paginationed_page lxb_af-user_is_not_priveleged lxb_af-is_not_cards lxb_af-is_not_magazine lxb_af-globals-design-post_share_icon_color_scheme-cccccc lxb_af-globals-design-author_follow_icon_color_scheme-rainbow lxb_af-globals-fonts-pairing-lato lxb_af-header-top_stripe-position-fixed lxb_af-main-layout_design-archive_header-loop lxb_af-main-sidebar-float-right lxb_af-main-content-categories-post_header lxb_af-main-content-nascar-in_post_footerindex_after_post lxb_af-main-content-nascar_which_links-printtwitterfacebookemaillinkedingoogle_plus lxb_af-main-content-user_bio-1 lxb_af-main-content-post_author_bio_box-1 lxb_af-main-content-related_posts-1 lxb_af-main-content-related_posts_section_title-RelatedPosts lxb_af-main-home_page_featured-box-constrained lxb_af-footer-trailer_contact-align-left lxb_af-footer-trailer_contact-width-311 lxb_af-footer-trailer_extras-align-right lxb_af-footer-trailer_extras-width-811 lxb_af-typekit-has_kit lxb_af-typekit-bpa7bdh  has_support_pin ">
<a class='screen-reader-text lxb_af-template_tags-get_skip_link' href='#lxb_af-loop'>Skip to content</a>
<div class='lxb_af-page'>
<header role='banner' class='lxb_af lxb_af-box-full lxb_af-panel lxb_af-panel-header lxb_af-grid-parade'>
<div id='lxb_af-widgets-top_stripe' class='lxb_af lxb_af-box-full lxb_af-drop_shadow- lxb_af-position-fixed lxb_af-widgets lxb_af-widgets-top_stripe lxb_af-grid-parade lxb_af-grid-display-table   lxb_af-hamburger_grandparent lxb_af-hamburger_grandparent-is_closed lxb_af-has_bg  '>
<div class='lxb_af-top_stripe-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear lxb_af-hamburger_parent lxb_af-hamburger_parent-is_closed'>
<section id="lxb_af-hamburger-3" class="lxb_af-widget lxb_af-hamburger lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-hamburger-position- lxb_af-hide_edit_shortcut"><h3 class='lxb_af-hamburger-widget-toggle-title lxb_af-hamburger-widget-toggle-position-left'><a aria-label='' aria-expanded='false' class='lxb_af-hamburger-widget-toggle lxb_af-toggle lxb_af-hide-gt-medium lxb_af-toggle-is_closed' href='#'><span class='lxb_af-hamburger-widget-toggle_icon icon-reorder'></span> <span class='lxb_af-hamburger-widget-toggle_label lxb_af-hamburger-widget-toggle_label-icon-reorder screen-reader-text'></span></a></h3></section><section id="lxb_af-nav-3" class="lxb_af-widget lxb_af-nav lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-hide-lt-medium lxb_af-is_not_stuck_to_hamburger lxb_af-is_neither_hamburger_nor_stuck_to_hamburger lxb_af-grid-align-left lxb_af-text_align-left lxb_af-grid-width-5_of_11"><nav role="navigation" aria-label="primary" class="lxb_af-nav-widget lxb_af-nav-widget-primary" style="  text-transform: uppercase;  "><span class=' menu-item menu-item-type-custom menu-item-object-custom lxb_af-nav_walker-item '><a href='/' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Home</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/about' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>About</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/services' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Services</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/contact' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Contact</a></span></nav></section><section id="lxb_af-firm_credit-3" class="lxb_af-widget lxb_af-firm_credit lxb_af-grid-display-table_cell lxb_af-widgets-top_stripe-widget lxb_af-is_not_hamburger lxb_af-has_hamburger_sibling lxb_af-is_stuck_to_hamburger lxb_af-hamburger-position- lxb_af-grid-align-right lxb_af-text_align-right lxb_af-grid-width-6_of_11"><a class='lxb_af-client-get_linked_logo lxb_af-client-get_linked_logo-firm_credit-widget lxb_af-client-get_linked_logo-firm_credit-widget-style-left' target='_blank' href='http://harrisbricken.com/'><img width='275' height='33' class='lxb_af-client-get_logo' src='https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/11/firm-logo-550x66.png' alt='Harris Bricken McVay Sliwoski, LLP logo'></a></section>
</div>
</div>
<div id='lxb_af-widgets-masthead' class='lxb_af lxb_af-box-full lxb_af-min_height- lxb_af-widgets lxb_af-widgets-masthead lxb_af-grid-parade lxb_af-grid-display-normal   lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-masthead-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-3" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-masthead-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center lxb_af-padding-31px 0 50px 0">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom'>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-has_logo-0  accent_parent- lxb_af-accent_parent-light lxb_af-accent_parent-color lxb_af-header-bold lxb_af-header-bold'>
<a style=' color:#511700; ' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China <span class='lxb_af-formatting-accent lxb_af-body_text lxb_af-accent-light lxb_af-accent-color'>Law Blog</span></a>
</h1>
<p style='  color:; ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline-has_logo-0 lxb_af-accent-light lxb_af-header_text'>China Law for Business</p>
</div>
</section>
</div>
</div>
</header>
<main role="main" class="lxb_af lxb_af-archive_header-loop lxb_af-background_color-ffffff lxb_af-border_color-260c00 lxb_af-border_sides-bottom lxb_af-border_width-10 lxb_af-box-full lxb_af-panel lxb_af-panel-main">
<div class="lxb_af-grid-parade lxb_af-parade-loop-sidebar lxb_af">
<div id="lxb_af-loop" class="lxb_af-loop lxb_af-grid-width-8_of_11">
<nav role='navigation' class='lxb_af-grid-box-constrained lxb_af-template_tags-get_breadcrumbs'><span><span><a href="https://www.chinalawblog.com/">Home</a> &raquo; <span class="breadcrumb_last">Why NOW Is a Good Time to Double Down on Doing Business in China</span></span></span></nav>
<article class="post-34749 post type-post status-publish format-standard hentry category-uncategorized lxb_af-post lxb_af-post-first lxb_af-not_card lxb_af-grid-not-magazine-cell">
<header role="presentation" class="lxb_af-post_header lxb_af-grid-parade">
<h1 class='lxb_af-template_tags-get_post_title'>Why NOW Is a Good Time to Double Down on Doing Business in China</h1>
<div class='lxb_af-post_header-meta'>
<div class='lxb_af-post_header-meta-byline_cat_wrap'>
<div class='lxb_af-template_tags-get_post_byline lxb_af-post_meta'>By <span class='lxb_af-template_tags-get_authors lxb_af-template_tags-get_authors-get_linked_author_names lxb_af-template_tags-get_authors-get_linked_author_names-get_post_byline-authors'><a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-get_authors-author' href='https://www.chinalawblog.com/author/danharris'>Dan Harris</a></span> on <time datetime='2019-05-12 12:00' class='lxb_af-template_tags-get_post_date lxb_af-template_tags-get_post_date-get_post_byline-date'>May 12, 2019</time></div>
<div class='lxb_af-template_tags-get_post_categories lxb_af-post_meta'>Posted in <a class='lxb_af-template_tags-get_post_categories-link lxb_af-post_meta-link' href='https://www.chinalawblog.com/uncategorized'>Uncategorized</a></div>
</div>
</div>
</header>
<div class="lxb_af-post_content lxb_af-clear">
<figure id="attachment_34757" style="width: 603px" class="wp-caption aligncenter"><img class="wp-image-34757" src="https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-656x492.jpg" alt="Doing business in China" width="603" height="452" srcset="https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-656x492.jpg 656w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-120x90.jpg 120w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-320x240.jpg 320w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-768x576.jpg 768w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-40x30.jpg 40w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-80x60.jpg 80w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-160x120.jpg 160w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-1100x825.jpg 1100w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-550x413.jpg 550w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-367x275.jpg 367w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-734x551.jpg 734w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-275x206.jpg 275w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-825x619.jpg 825w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-220x165.jpg 220w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-440x330.jpg 440w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-660x495.jpg 660w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-880x660.jpg 880w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-184x138.jpg 184w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-917x688.jpg 917w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-138x104.jpg 138w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-413x310.jpg 413w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-688x516.jpg 688w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-963x722.jpg 963w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-123x92.jpg 123w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-110x83.jpg 110w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-330x248.jpg 330w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-300x225.jpg 300w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-600x450.jpg 600w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-207x155.jpg 207w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-344x258.jpg 344w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-55x41.jpg 55w, https://www.chinalawblog.com/wp-content/uploads/sites/110/2019/05/blackjack-1603555_1920-71x53.jpg 71w" sizes="(max-width: 603px) 100vw, 603px" /><figcaption class="wp-caption-text">Why now might be the best time to double down on doing business in China</figcaption></figure>
<p>In yesterday&#8217;s post, <a class="lxb_af-template_tags-get_linked_post_title-link" href="https://www.chinalawblog.com/2019/05/doing-business-in-china-or-with-china-its-all-good.html">Doing Business in China or with China: It’s All Good, </a>I talked about how we would try to move away from focusing so much on the declining trade relations between China and the West and focus more on China&#8217;s business opportunities, of which there are still many.</p>
<p>On May 4 &#8212; one day BEFORE President Trump announced by tweet that the United States would be enacting new 25% tariffs against China, we posted <a href="https://www.chinalawblog.com/2019/05/the-us-china-trade-war-winter-is-coming.html" target="_blank" rel="noopener">The US-China Trade War: Winter is Coming</a>, essentially saying that trade agreement or no trade agreement between the U.S. and China, relations between China and the West are in a straight line decline. We wrote that post to emphasize that a trade agreement (if there ever is one) between the United States and China will not in any way be a reset in US-China trade relations. This is all part of our view that there has been an inexorable souring of relations between China and the West and that sort of thing takes decades to change.</p>
<p>We concluded that post by talking about the new risks of doing business with China:</p>
<p style="padding-left: 30px">How though should your business respond to all of this? To quote an old investment adage, “the trend is your friend,” and right now the trend is for the West and China to continue decoupling. This means the most important thing for your business is to be cognizant of this and to monitor it. We keep writing about this because we see it as likely to impact nearly all foreign companies that do business with China, even those from countries whose relations with China are much better than those between the United States and China. No matter in what country your company is based, if you do business with the United States — especially if you have your products made in China and then sell them to the United States — your business is at risk of becoming entangled by the decoupling.</p>
<p style="padding-left: 30px">If you want to see your company go into China or have its products made by China or increase its China presence, you should be prepared to explain to your company’s decision makers why you believe your business will not fall prey to US-China tensions. If you are having your products made in China, you almost certainly are already looking to reduce your China exposure, but in doing your cost benefit analysis for that, consider whether yours is the sort of business whose sales might increase merely by being able to tell its customers/consumers that your company does no business with China. And yes, this is going to sound self-serving (and it is, but it is also true), you need to more than ever make sure you are not doing anything that might make you an easy target of the Chinese government. In other words, make sure your company is in full compliance with China’s laws, particularly its tax, environmental, employment and bribery laws.</p>
<p>And then the following day &#8212; after President Trump shocked many by announcing the new 25% tariffs, we wrote an even more downbeat post, <a href="https://www.chinalawblog.com/2019/05/the-us-china-cold-war-starts-now-what-you-must-do-to-prepare.html" target="_blank" rel="noopener">The US-China Cold War Starts Now: What You Must do to Prepare</a>. This post focused on what you should be doing NOW if you sell Chinese products to the United States or import Chinese products into the United States. But even in that post, we commented on how just as companies that make products in China are beating the doors to reduce their China exposure, our law firm is getting more legal work helping companies go into China than ever before:</p>
<p style="padding-left: 30px">And just as we are seeing so many of our manufacturing clients beating down the doors to get out of China, our China WFOE formation work is at its highest level (by far) in the history of our firm. In other words, we are on the one hand working to get many clients out of China while at the same time working to get many of our clients more deeply embedded into China with their own Chinese companies. Who are the companies going in? Mostly tech companies and companies that sell their products and services to China. Most of these companies either do not care much about the tariffs or are going into China because of the tariffs. For example, one company that does a lot of manufacturing in China is going into China to start selling its made in China products there, while at the same time looking to have its products made outside China for selling to the United States. As I am always saying, lawyers thrive on change, whether the change is for the better or for the worse.</p>
<p>It is the going <em>into</em> China and <em>doing business in China</em> part on which this post will focus. Relations between China and the West are declining and yet Western companies are moving as fast as they can to go into China? What is up with that? I will tell you&#8230;.</p>
<p>Our client companies that are going into China know what is happening with China and in China and those things are actually fueling their decisions  to go into China and to do so quickly. Those same things are fueling decisions by other clients to increase their footprint in China. These companies are telling us that they are doing so much business with China or will be doing so much business with China that it makes no sense for them to just walk away. That being the case, they are rightly concerned that if the only business they do with China comes from their corporate entities outside China, they are at extreme risk of getting cut off by changing tariffs and/or Changing trade relations. But if they are actually doing business in China through their own Chinese company (such as <a href="https://www.chinalawblog.com/2018/12/how-to-form-a-china-wfoe-a-roadmap.html" target="_blank" rel="noopener">WFOE</a> or a <a href="https://www.chinalawblog.com/2019/02/china-joint-ventures-the-long-version.html" target="_blank" rel="noopener">Joint Venture</a>), they will be much better protected against the vicissitudes of international trade. And they are correct.</p>
<p>Way back in October &#8212; when many still believed China trade would quickly revert back to the way it had always been &#8212; we did a post, <a class="lxb_af-template_tags-get_linked_post_title-link" href="https://www.chinalawblog.com/2018/10/six-key-china-business-and-law-trends.html">Six Key China Business and Law Trends</a> setting out what we were seeing then, which is pretty much exactly what we are seeing now:</p>
<div class="lxb_af-post_content lxb_af-clear">
<p style="padding-left: 30px">Our China lawyers had a team meeting yesterday and as is so often the case at such meetings, much of the meeting involved our talking about what we have been seeing lately. We mostly focused on the following trends:</p>
<ol>
<li>Six months ago, we rarely worked with our firm’s <a href="https://harrisbricken.com/practice-areas/international-trade-law/" target="_blank" rel="noopener">international trade lawyers</a>. Sure, we would occasionally call one of them in to help with a sticky customs issue or a client concerned about getting hit with antidumping or countervailing duties, but these days we find ourselves working with them constantly. Companies that are getting hit or will soon be hit with having to pay 25% tariffs are looking for help in figuring out how to have their Made in China products made elsewhere so that they can <strong>legally</strong> avoid having to pay the tariffs. See <a href="https://www.chinalawblog.com/2018/08/china-tariffs-and-what-to-do-now-part-1.html" target="_blank" rel="noopener">China Tariffs and What to do Now, Part 1</a> and <a href="https://www.chinalawblog.com/2018/08/china-tariffs-and-what-to-do-now-part-2.html" target="_blank" rel="noopener">China Tariffs and What to do Now, Part 2</a>.</li>
<li>Six months ago, about 90% of the international contracts we drafted involved China or the EU. That number is now nearing 60% as our existing and new clients are diversifying outside China.</li>
<li>International litigation is on the rise. We are reading about this and we are seeing it. This is happening because of the uncertainty and the disruptions stemming from the tariffs. With disruptions and uncertainty comes disputes.</li>
<li><strong>China is more open to foreign businesses than it has been in years. Forming a WFOE is a bit faster, cheaper and easier than it was just a few years ago, especially if your WFOE will be operating fully legally. Check out <a href="https://www.chinalawblog.com/2017/02/the-new-steps-for-forming-a-china-wfoe.html" target="_blank" rel="noopener">The NEW Steps for Forming a China WFOE</a>.</strong></li>
<li>Chinese factories are copying and selling their foreign customers’ products faster than ever before. Almost every week we hear of a Chinese factory that sold its foreign customer’s product before or right after shipping out the foreign customer’s <em>first</em> order. The tariffs are causing Chinese factories to question the viability of a long-term relationship with their foreign buyers and they are simply calculating that they can make more by selling their customers’ products<a href="https://ecommercenews.eu/40-of-new-sellers-amazon-europe-are-based-in-china/" target="_blank" rel="noopener"> online</a> themselves. In the past, our lawyers did <em>not</em> push back when start-up companies wanted to test their product in the marketplace before spending for a contract to protect against their Chinese manufacturer competing with them. Now though we make very clear that this a very bad idea because by the time market strength has been determined, there may no longer be a product to sell. See <a href="https://www.chinalawblog.com/2018/08/china-trademark-theft-its-baaaaaack-in-a-big-way.html" target="_blank" rel="noopener">China Trademark Theft. It’s Baaaaaack in a Big Way, </a><a href="https://www.chinalawblog.com/2016/10/china-and-the-first-to-market-fallacy.html" target="_blank" rel="noopener">China and the First to Market Fallacy, </a>and <a href="https://www.chinalawblog.com/2018/04/protecting-your-product-from-china-the-101.html" target="_blank" rel="noopener">Protecting Your Product From China: The 101</a>.</li>
<li>Following the law makes sense if you are going to be doing business in China. The number of companies coming to us with big China legal problems has gone way down but the number of companies coming to us to proactively present big and small China legal problems has gone way up. This is a good thing because it means foreign companies have come to realize China has gotten both serious and effective at enforcing its laws as against foreigners. See <a href="https://www.chinalawblog.com/2018/08/doing-business-in-china-without-a-wfoe-will-the-defendant-please-rise.html" target="_blank" rel="noopener">Doing Business in China Without a WFOE: Will the Defendant Please Rise</a> for a good example of where China has really cracked down against foreign companies and see <a href="https://www.chinalawblog.com/2018/10/china-employer-audits-the-faqs.html" target="_blank" rel="noopener">China Employer Audits: The FAQs</a> for a good example of the sort of thing foreign companies are doing in China to avoid future legal problems.</li>
</ol>
<p>As it becomes clearer and clearer that trade with China has permanently changed, what China does with foreign businesses in China is going to become more and more key. China can essentially go one of three ways on this:</p>
<ol>
<li>It can turn even more inward and make it as tough as possible on foreign companies. It can enact new laws to accomplish this. This would hurt China&#8217;s economy.</li>
<li>It can stay the same, with the same being fairly encouraging of foreign direct investment by foreign companies that follow Chinese law.</li>
<li>It can open up further to foreign investment to benefit its economy <em>and</em> to garner allies for reinvigorating China&#8217;s trade relations with the West</li>
</ol>
</div>
<div class="lxb_af-post_content lxb_af-clear">
<div class="lxb_af-post_content lxb_af-clear">
<p>So far, China has consistently taken the third way and gone out of its way to welcome Western businesses into China and assure them of their economic security. Indeed, China has enacted laws designed to make it easier for foreign companies to do business in China.</p>
<p>And as so many of our clients that are going into China (via WFOEs or Joint Ventures) or increasing their China footprint by adding branch offices and employees there, &#8220;being in China is good for our China business.&#8221; Chinese consumers and Chinese companies prefer buying from foreign companies that have boots on the ground in China. This has always been true and it very likely always will be true. Foreign companies with boots on the ground in China are perceived as being more committed to China (because they are) and as being better able to stand behind their products and/or services (because they are). Or as one of our clients told us, they believe that by making a strong commitment to bolstering their China presence now, they will be greatly rewarded by their customers who will view them differently from their competitors that are either not there at all or are looking to leave or to reduce their presence there.</p>
</div>
<p>In the final analysis, what makes sense for your business will depend on your business and your industry but for many businesses now is indeed the time to fish or cut bait with China and for many businesses, doubling down on China is the way to go.</p>
<p>What do you think?</p>
</div>
</div>
<footer role="presentation" class="lxb_af-post_footer">
<div class='lxb_af-template_tags-get_post_nascar lxb_af-template_tags-get_post_nascar-#cccccc'><a class='lxb_af-template_tags-get_post_print_link' href='#'><span class="screen-reader-text">Print:</span><span class="icon-print"></span></a><div class='post-social font-awesome lxb_nascar_js'><a href='mailto:?subject=Why NOW Is a Good Time to Double Down on Doing Business in China - China Law Blog&amp;body=https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html' target='_blank' class="icon-envelope-alt lxb_nascar_share" href="mailto:?subject=Why NOW Is a Good Time to Double Down on Doing Business in China - China Law Blog&amp;body=https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html"><span class='screen-reader-text'>Email</span></a><a href='http://twitter.com/share/?text=Why+NOW+Is+a+Good+Time+to+Double+Down+on+Doing+Business+in+China&url=https%3A%2F%2Fwww.chinalawblog.com%2F2019%2F05%2Fwhy-now-is-a-good-time-to-double-down-on-doing-business-in-china.html' target='_blank' data-share_to="http://twitter.com/share" data-text="Why NOW Is a Good Time to Double Down on Doing Business in China" data-url="https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html" class="icon-twitter-sign lxb_nascar_share"><span class='screen-reader-text'>Tweet</span></a><a href='http://www.facebook.com/sharer.php/?u=https%3A%2F%2Fwww.chinalawblog.com%2F2019%2F05%2Fwhy-now-is-a-good-time-to-double-down-on-doing-business-in-china.html' target='_blank' data-share_to="http://www.facebook.com/sharer.php" data-u="https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html" class="icon-facebook-sign lxb_nascar_share"><span class='screen-reader-text'>Like</span></a><a href='http://www.linkedin.com/shareArticle/?mini=true&url=https%3A%2F%2Fwww.chinalawblog.com%2F2019%2F05%2Fwhy-now-is-a-good-time-to-double-down-on-doing-business-in-china.html&title=Why+NOW+Is+a+Good+Time+to+Double+Down+on+Doing+Business+in+China+-+China+Law+Blog&summary=' target='_blank' data-share_to="http://www.linkedin.com/shareArticle" data-mini="true" data-url="https://www.chinalawblog.com/2019/05/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html" data-title="Why NOW Is a Good Time to Double Down on Doing Business in China - China Law Blog" class="icon-linkedin-sign lxb_nascar_share"><span class='screen-reader-text'>LinkedIn</span></a></div></div>
<div class='lxb_af-template_tags-get_author_bio_boxes lxb_af-grid-box-constrained lxb_af-grid-clear lxb_af-template_tags-get_author_bio_boxes-has_bg'>
<div class='lxb_af-template_tags-get_author_bio_box lxb_af-grid-clear'>
<a class='lxb_af-template_tags-get_author lxb_af-template_tags-get_author-linked_display_name' href='https://www.chinalawblog.com/author/danharris'>Dan Harris</a>
<div class='lxb_af-template_tags-get_author_bio_box-description'><div id="ember1215" class="ember-view">
<section id="ember1216" class="pv-profile-section pv-top-card-section artdeco-container-card ember-view">
<div id="ember1239" class="pv-top-card-section__summary pv-top-card-section__summary--with-content mt4 ember-view">
<p id="ember1241" class="pv-top-card-section__summary-text text-align-left mt4 ember-view">I am a founder of Harris Bricken, an international law firm with lawyers in Los Angeles, Portland, San Francisco, Seattle, China and Spain.</p>
<p>I mostly represent companies doing business in emerging market countries. It has taken me many years to build my network and it takes constant communication and travel to maintain it. My work has been as varied as securing the release of two improperly held helicopters in Papua New Guinea, setting up a legal framework to move slag from Canada to Poland&#8217;s interior, overseeing hundreds of litigation and arbitration matters in Korea, helping someone avoid terrorism charges in Japan, and seizing fish product in China to collect on a debt.</p>
<p>I was named as one of only three Washington State Amazing Lawyers in International Law, I am AV rated by Martindale-Hubbell Law Directory (its highest rating), I am rated 10.0 by AVVO.com (its highest rating), and I am a SuperLawyer.</p>
<p>I am a frequent writer and public speaker on doing business in Asia and I constantly travel between the United States and Asia. I most commonly speak on China law issues and I am the lead writer of the award winning China Law Blog (www.chinalawblog.com). Forbes Magazine, Fortune Magazine, the Wall Street Journal, Investors Business Daily, Business Week, The National Law Journal, The Washington Post, The ABA Journal, The Economist, Newsweek, NPR, The New York Times and Inside Counsel have all interviewed me regarding various aspects of my international law practice.</p>
<p>I am licensed in Washington, Illinois, and Alaska.</p>
<p>In tandem with the international law team at my firm, I focus on setting up/registering companies overseas (via WFOEs, Rep Offices or Joint Ventures), drafting international contracts (NDAs, OEM Agreements, licensing, distribution, etc.), protecting IP (trademarks, trade secrets, copyrights and patents), and overseeing M&amp;A transactions.</p>
</div>
</section>
</div>
<div id="ember1246" class="pv-deferred-area ember-view">
<div class="pv-deferred-area__content">
<section id="ember1327" class="pv-profile-section pv-dashboard-section artdeco-container-card ember-view">
<div class="pv-dashboard-section__card pv-dashboard-section__analytics artdeco-container-card Elevation-0dp"></div>
</section>
</div>
</div>
</div>
<div class='lxb_af-template_tags-get_user_nascar lxb_af-template_tags-get_author_bio_box-get_user_nascar lxb_af-template_tags-get_user_nascar-rainbow'> <a href='http://harrisbricken.com/our-team/dan-harris/'><span class='icon-globe'></span><span class='screen-reader-text'>Read more about Dan Harris</span></a><span class='lxb_dga_user_social'> <a href='https://www.linkedin.com/in/chinalaw/'><i class='icon-linkedin-sign'></i><span class='screen-reader-text'>Dan&#039;s Linkedin Profile</span></a><a href='https://twitter.com/danharris?lang=en'><i class='icon-twitter-sign'></i><span class='screen-reader-text'>Dan&#039;s Twitter Profile</span></a><a href='https://www.facebook.com/ChinaLawBlog/'><i class='icon-facebook-sign'></i><span class='screen-reader-text'>Dan&#039;s Facebook Profile</span></a></span></div>
</div>
</div>
</footer>
</article>
<div id="lxb_af-comments-jump">
<div id="disqus_thread"></div>
</div>

</div>
<aside role="complementary" id='lxb_af-widgets-sidebar' class='lxb_af lxb_af-widgets lxb_af-widgets-sidebar lxb_af-grid-display-normal lxb_af-grid-width-3_of_11  lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-sidebar-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="search-6" class="lxb_af-widget search lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-hide_edit_shortcut lxb_af-border_color-#cccccc"><form method='get' class='lxb_af-template_tags-get_search_form' action='https://www.chinalawblog.com' role='search'>
<label class='screen-reader-text' for='lxb_af-s-506544'>Search&hellip;</label>
<!--[if IE 9]>
				<input class='lxb_af-template_tags-get_search_form-search' type='search' id='lxb_af-s-506544' value='Search&hellip;' name='s'>
			<![endif]-->
<!--[if !(IE 9)]><!-->
<input class='lxb_af-template_tags-get_search_form-search' type='search' placeholder='Search&hellip;' id='lxb_af-s-506544' name='s'>
<!--<![endif]-->
<button class='lxb_af-template_tags-get_search_form-submit lxb_af-button' value='Search'><span class='screen-reader-text'>Search</span> <span class='icon-search'></span></button>
</form>
</section><section id="lxb_af-page_getter-7" class="lxb_af-widget lxb_af-page_getter lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_af-page_getter-7-widget_title ">About China Law Blog</h3><div class='lxb_af-page_getter-widget lxb_af-grid-display-table lxb_af-grid-display-table-not_remainders'><div class='lxb_af-grid-display-table_row'>
<div class='lxb_af-grid-width-1_of_1 lxb_af-page_getter-widget-single lxb_af-grid-display-table_cell'>
<div class='lxb_af-page_getter-widget-page_text'><p>We will be discussing the practical aspects of Chinese law and how it impacts business there. We will be telling you what works and what does not and what you as a businessperson can do to use the law to your advantage. Our aim is to assist businesses already in China or planning to go into China, not to break new ground in legal theory or policy.</p>
</div><a class='lxb_af-page_getter-widget-link' href='https://www.chinalawblog.com/about'><span class='lxb_af-page_getter-widget-link-text'>Read More</span></a>
</div>
</div></div></section><section id="lxb_dga_list_authors_widget-5" class="lxb_af-widget lxb_dga_list_authors_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_dga_users_list lxb_dga_users_list-closed'>
<h3 data-widget-id="lxb_dga_list_authors_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_dga_list_authors_widget-5-widget_title ">
<a class='lxb_dga_users_list-toggle' href='#'>
Blog Authors
<span class='icon-plus'></span>
<span class='screen-reader-text'>Show/Hide</span>
</a>
</h3>
<ul class="lxb_dga_users"><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://www.harrisbricken.com/our-team/mathew-alderson'>Mathew Alderson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/steve-dickinson/'>Steve Dickinson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/matthew-dresden/'>Matthew Dresden</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/dan-harris/'>Dan Harris</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/emily-lawson/'>Emily Lawson</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/adams-lee/'>Adams Lee</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/william-perry/'>Bill Perry</a></li><li class="lxb_dga_user"><span class='dga_link_to_website_fallback'>Fred Rocafort</span></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/griffen-thorne/'>Griffen Thorne</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='https://harrisbricken.com/our-team/sara-xia/'>Sara Xia</a></li><li class="lxb_dga_user"><a class='dga_link_to_website_fallback' href='http://harrisbricken.com/our-team/grace-yang/'>Grace Yang</a></li></ul>
</div>
</section><section id="media_image-2" class="lxb_af-widget media_image lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-grid-align-center"><img width="150" height="188" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg" class="image wp-image-27829  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px.jpg 150w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-96x120.jpg 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-40x50.jpg 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-80x100.jpg 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-138x173.jpg 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-123x154.jpg 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-110x138.jpg 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2016/09/HallofFame150px-55x69.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></section><section id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="lxb_accordion_links_icon_widget-5" class="lxb_af-widget_title lxb_af-sidebar-widget_title lxb_accordion_links_icon_widget-5-widget_title ">Stay Connected</h3><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='http://www.linkedin.com/groups?home=&#038;gid=2533354' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_mct_subscribe_widget-5" class="lxb_af-widget lxb_mct_subscribe_widget lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<form class='lxb_mct_subscribe_widget_form ' action='https://www.chinalawblog.com/wp-json/lxb_mailchimp_tools/v1/subscribe' method='post'>
<label for='lxb_mct-form-1'><i class="icon-envelope"></i> Subscribe By Email</label>
<input type='email' id='lxb_mct-form-1' name='mc_email' placeholder='Your Email Address'>
<label for='mc_website-lxb_mct-form-1' class='mc_website_label screen-reader-text'>Your website url</label>
<input type='text' id='mc_website-lxb_mct-form-1' class='mc_website' tabindex='-1' aria-hidden='true' name='mc_website' value='Website'>
<input type='submit' id='mc_submit-lxb_mct-form-1' name='mc_submit' value='Submit'>
<input type='hidden' name='mc_input_id' value='lxb_mct-form-1'>
<input type='hidden' name='mc_list_id' value='39bc6c6bdc'>
<input type='hidden' name='mc_redirect_to' value=''>
<input type='hidden' id='mc_load_time-lxb_mct-form-1' name='mc_load_time' value='0'>
</form>
</section><section id="categories-3" class="lxb_af-widget categories lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="categories-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title categories-3-widget_title ">Topics</h3><form action="https://www.chinalawblog.com" method="get"><label class="screen-reader-text" for="cat">Topics</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="727">Basics of China Business Law</option>
<option class="level-0" value="221">China Business</option>
<option class="level-0" value="1427">China Film Industry</option>
<option class="level-0" value="239">Events</option>
<option class="level-0" value="7525">Foreign Investment</option>
<option class="level-0" value="192">Good People</option>
<option class="level-0" value="7524">Intellectual Property (IP)</option>
<option class="level-0" value="230">Internet</option>
<option class="level-0" value="203">Legal News</option>
<option class="level-0" value="5101">Litigation and Arbitration</option>
<option class="level-0" value="5102">Manufacturing</option>
<option class="level-0" value="219">Recommended Reading</option>
 <option class="level-0" value="478">Travel</option>
<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</section><section id="archives-3" class="lxb_af-widget archive lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="archives-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title archives-3-widget_title ">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.chinalawblog.com/2019/05'> May 2019 </option>
<option value='https://www.chinalawblog.com/2019/04'> April 2019 </option>
<option value='https://www.chinalawblog.com/2019/03'> March 2019 </option>
<option value='https://www.chinalawblog.com/2019/02'> February 2019 </option>
<option value='https://www.chinalawblog.com/2019/01'> January 2019 </option>
<option value='https://www.chinalawblog.com/2018/12'> December 2018 </option>
<option value='https://www.chinalawblog.com/2018/11'> November 2018 </option>
<option value='https://www.chinalawblog.com/2018/10'> October 2018 </option>
<option value='https://www.chinalawblog.com/2018/09'> September 2018 </option>
<option value='https://www.chinalawblog.com/2018/08'> August 2018 </option>
<option value='https://www.chinalawblog.com/2018/07'> July 2018 </option>
<option value='https://www.chinalawblog.com/2018/06'> June 2018 </option>
<option value='https://www.chinalawblog.com/2018/05'> May 2018 </option>
<option value='https://www.chinalawblog.com/2018/04'> April 2018 </option>
<option value='https://www.chinalawblog.com/2018/03'> March 2018 </option>
<option value='https://www.chinalawblog.com/2018/02'> February 2018 </option>
<option value='https://www.chinalawblog.com/2018/01'> January 2018 </option>
<option value='https://www.chinalawblog.com/2017/12'> December 2017 </option>
<option value='https://www.chinalawblog.com/2017/11'> November 2017 </option>
<option value='https://www.chinalawblog.com/2017/10'> October 2017 </option>
<option value='https://www.chinalawblog.com/2017/09'> September 2017 </option>
<option value='https://www.chinalawblog.com/2017/08'> August 2017 </option>
<option value='https://www.chinalawblog.com/2017/07'> July 2017 </option>
<option value='https://www.chinalawblog.com/2017/06'> June 2017 </option>
<option value='https://www.chinalawblog.com/2017/05'> May 2017 </option>
<option value='https://www.chinalawblog.com/2017/04'> April 2017 </option>
<option value='https://www.chinalawblog.com/2017/03'> March 2017 </option>
<option value='https://www.chinalawblog.com/2017/02'> February 2017 </option>
<option value='https://www.chinalawblog.com/2017/01'> January 2017 </option>
<option value='https://www.chinalawblog.com/2016/12'> December 2016 </option>
<option value='https://www.chinalawblog.com/2016/11'> November 2016 </option>
<option value='https://www.chinalawblog.com/2016/10'> October 2016 </option>
<option value='https://www.chinalawblog.com/2016/09'> September 2016 </option>
<option value='https://www.chinalawblog.com/2016/08'> August 2016 </option>
<option value='https://www.chinalawblog.com/2016/07'> July 2016 </option>
<option value='https://www.chinalawblog.com/2016/06'> June 2016 </option>
<option value='https://www.chinalawblog.com/2016/05'> May 2016 </option>
<option value='https://www.chinalawblog.com/2016/04'> April 2016 </option>
<option value='https://www.chinalawblog.com/2016/03'> March 2016 </option>
<option value='https://www.chinalawblog.com/2016/02'> February 2016 </option>
<option value='https://www.chinalawblog.com/2016/01'> January 2016 </option>
<option value='https://www.chinalawblog.com/2015/12'> December 2015 </option>
<option value='https://www.chinalawblog.com/2015/11'> November 2015 </option>
<option value='https://www.chinalawblog.com/2015/10'> October 2015 </option>
<option value='https://www.chinalawblog.com/2015/09'> September 2015 </option>
<option value='https://www.chinalawblog.com/2015/08'> August 2015 </option>
<option value='https://www.chinalawblog.com/2015/07'> July 2015 </option>
<option value='https://www.chinalawblog.com/2015/06'> June 2015 </option>
<option value='https://www.chinalawblog.com/2015/05'> May 2015 </option>
<option value='https://www.chinalawblog.com/2015/04'> April 2015 </option>
<option value='https://www.chinalawblog.com/2015/03'> March 2015 </option>
<option value='https://www.chinalawblog.com/2015/02'> February 2015 </option>
<option value='https://www.chinalawblog.com/2015/01'> January 2015 </option>
<option value='https://www.chinalawblog.com/2014/12'> December 2014 </option>
<option value='https://www.chinalawblog.com/2014/11'> November 2014 </option>
<option value='https://www.chinalawblog.com/2014/10'> October 2014 </option>
<option value='https://www.chinalawblog.com/2014/09'> September 2014 </option>
<option value='https://www.chinalawblog.com/2014/08'> August 2014 </option>
<option value='https://www.chinalawblog.com/2014/07'> July 2014 </option>
<option value='https://www.chinalawblog.com/2014/06'> June 2014 </option>
<option value='https://www.chinalawblog.com/2014/05'> May 2014 </option>
<option value='https://www.chinalawblog.com/2014/04'> April 2014 </option>
<option value='https://www.chinalawblog.com/2014/03'> March 2014 </option>
<option value='https://www.chinalawblog.com/2014/02'> February 2014 </option>
<option value='https://www.chinalawblog.com/2014/01'> January 2014 </option>
<option value='https://www.chinalawblog.com/2013/12'> December 2013 </option>
<option value='https://www.chinalawblog.com/2013/11'> November 2013 </option>
<option value='https://www.chinalawblog.com/2013/10'> October 2013 </option>
<option value='https://www.chinalawblog.com/2013/09'> September 2013 </option>
<option value='https://www.chinalawblog.com/2013/08'> August 2013 </option>
<option value='https://www.chinalawblog.com/2013/07'> July 2013 </option>
<option value='https://www.chinalawblog.com/2013/06'> June 2013 </option>
<option value='https://www.chinalawblog.com/2013/05'> May 2013 </option>
<option value='https://www.chinalawblog.com/2013/04'> April 2013 </option>
<option value='https://www.chinalawblog.com/2013/03'> March 2013 </option>
<option value='https://www.chinalawblog.com/2013/02'> February 2013 </option>
<option value='https://www.chinalawblog.com/2013/01'> January 2013 </option>
<option value='https://www.chinalawblog.com/2012/12'> December 2012 </option>
<option value='https://www.chinalawblog.com/2012/11'> November 2012 </option>
<option value='https://www.chinalawblog.com/2012/10'> October 2012 </option>
<option value='https://www.chinalawblog.com/2012/09'> September 2012 </option>
<option value='https://www.chinalawblog.com/2012/08'> August 2012 </option>
<option value='https://www.chinalawblog.com/2012/07'> July 2012 </option>
<option value='https://www.chinalawblog.com/2012/06'> June 2012 </option>
<option value='https://www.chinalawblog.com/2012/05'> May 2012 </option>
<option value='https://www.chinalawblog.com/2012/04'> April 2012 </option>
<option value='https://www.chinalawblog.com/2012/03'> March 2012 </option>
<option value='https://www.chinalawblog.com/2012/02'> February 2012 </option>
<option value='https://www.chinalawblog.com/2012/01'> January 2012 </option>
<option value='https://www.chinalawblog.com/2011/12'> December 2011 </option>
<option value='https://www.chinalawblog.com/2011/11'> November 2011 </option>
<option value='https://www.chinalawblog.com/2011/10'> October 2011 </option>
<option value='https://www.chinalawblog.com/2011/09'> September 2011 </option>
<option value='https://www.chinalawblog.com/2011/08'> August 2011 </option>
<option value='https://www.chinalawblog.com/2011/07'> July 2011 </option>
<option value='https://www.chinalawblog.com/2011/06'> June 2011 </option>
<option value='https://www.chinalawblog.com/2011/05'> May 2011 </option>
<option value='https://www.chinalawblog.com/2011/04'> April 2011 </option>
<option value='https://www.chinalawblog.com/2011/03'> March 2011 </option>
<option value='https://www.chinalawblog.com/2011/02'> February 2011 </option>
<option value='https://www.chinalawblog.com/2011/01'> January 2011 </option>
<option value='https://www.chinalawblog.com/2010/12'> December 2010 </option>
<option value='https://www.chinalawblog.com/2010/11'> November 2010 </option>
<option value='https://www.chinalawblog.com/2010/10'> October 2010 </option>
<option value='https://www.chinalawblog.com/2010/09'> September 2010 </option>
<option value='https://www.chinalawblog.com/2010/08'> August 2010 </option>
<option value='https://www.chinalawblog.com/2010/07'> July 2010 </option>
<option value='https://www.chinalawblog.com/2010/06'> June 2010 </option>
<option value='https://www.chinalawblog.com/2010/05'> May 2010 </option>
<option value='https://www.chinalawblog.com/2010/04'> April 2010 </option>
<option value='https://www.chinalawblog.com/2010/03'> March 2010 </option>
<option value='https://www.chinalawblog.com/2010/02'> February 2010 </option>
<option value='https://www.chinalawblog.com/2010/01'> January 2010 </option>
<option value='https://www.chinalawblog.com/2009/12'> December 2009 </option>
<option value='https://www.chinalawblog.com/2009/11'> November 2009 </option>
<option value='https://www.chinalawblog.com/2009/10'> October 2009 </option>
<option value='https://www.chinalawblog.com/2009/09'> September 2009 </option>
<option value='https://www.chinalawblog.com/2009/08'> August 2009 </option>
<option value='https://www.chinalawblog.com/2009/07'> July 2009 </option>
<option value='https://www.chinalawblog.com/2009/06'> June 2009 </option>
<option value='https://www.chinalawblog.com/2009/05'> May 2009 </option>
<option value='https://www.chinalawblog.com/2009/04'> April 2009 </option>
<option value='https://www.chinalawblog.com/2009/03'> March 2009 </option>
<option value='https://www.chinalawblog.com/2009/02'> February 2009 </option>
<option value='https://www.chinalawblog.com/2009/01'> January 2009 </option>
<option value='https://www.chinalawblog.com/2008/12'> December 2008 </option>
<option value='https://www.chinalawblog.com/2008/11'> November 2008 </option>
<option value='https://www.chinalawblog.com/2008/10'> October 2008 </option>
<option value='https://www.chinalawblog.com/2008/09'> September 2008 </option>
<option value='https://www.chinalawblog.com/2008/08'> August 2008 </option>
<option value='https://www.chinalawblog.com/2008/07'> July 2008 </option>
<option value='https://www.chinalawblog.com/2008/06'> June 2008 </option>
<option value='https://www.chinalawblog.com/2008/05'> May 2008 </option>
<option value='https://www.chinalawblog.com/2008/04'> April 2008 </option>
<option value='https://www.chinalawblog.com/2008/03'> March 2008 </option>
<option value='https://www.chinalawblog.com/2008/02'> February 2008 </option>
<option value='https://www.chinalawblog.com/2008/01'> January 2008 </option>
<option value='https://www.chinalawblog.com/2007/12'> December 2007 </option>
<option value='https://www.chinalawblog.com/2007/11'> November 2007 </option>
<option value='https://www.chinalawblog.com/2007/10'> October 2007 </option>
<option value='https://www.chinalawblog.com/2007/09'> September 2007 </option>
<option value='https://www.chinalawblog.com/2007/08'> August 2007 </option>
<option value='https://www.chinalawblog.com/2007/07'> July 2007 </option>
<option value='https://www.chinalawblog.com/2007/06'> June 2007 </option>
<option value='https://www.chinalawblog.com/2007/05'> May 2007 </option>
<option value='https://www.chinalawblog.com/2007/04'> April 2007 </option>
<option value='https://www.chinalawblog.com/2007/03'> March 2007 </option>
<option value='https://www.chinalawblog.com/2007/02'> February 2007 </option>
<option value='https://www.chinalawblog.com/2007/01'> January 2007 </option>
<option value='https://www.chinalawblog.com/2006/12'> December 2006 </option>
<option value='https://www.chinalawblog.com/2006/11'> November 2006 </option>
<option value='https://www.chinalawblog.com/2006/10'> October 2006 </option>
<option value='https://www.chinalawblog.com/2006/09'> September 2006 </option>
<option value='https://www.chinalawblog.com/2006/08'> August 2006 </option>
<option value='https://www.chinalawblog.com/2006/07'> July 2006 </option>
<option value='https://www.chinalawblog.com/2006/06'> June 2006 </option>
<option value='https://www.chinalawblog.com/2006/05'> May 2006 </option>
<option value='https://www.chinalawblog.com/2006/04'> April 2006 </option>
<option value='https://www.chinalawblog.com/2006/03'> March 2006 </option>
<option value='https://www.chinalawblog.com/2006/02'> February 2006 </option>
<option value='https://www.chinalawblog.com/2006/01'> January 2006 </option>
</select>
</section> <section id="recent-posts-3" class="lxb_af-widget recent_entries lxb_af-widgets-sidebar-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"> <h3 data-widget-id="recent-posts-3" class="lxb_af-widget_title lxb_af-sidebar-widget_title recent-posts-3-widget_title ">Recent Updates</h3> <ul>
<li>
<a href="https://www.chinalawblog.com/2019/05/the-huawei-sales-ban-brrrrr.html">The Huawei Sales Ban: Brrrrr.</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2019/05/china-employee-offer-letters-check-yours-now.html">China Employee Offer Letters: Check Yours NOW</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2019/05/eight-things-to-read-about-china-and-other-things-part-1.html">Eight+ Things to Read About China and Other Things, Part 1</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2019/05/who-pays-the-tariffs-on-china-imports-president-trump-vs-cnn-and-what-you-can-do-now-to-reduce-your-china-prices.html">Who Pays the Tariffs on China Imports? President Trump vs. CNN and What YOU Can do NOW to Reduce Your China Prices</a>
</li>
<li>
<a href="https://www.chinalawblog.com/2019/05/china-vs-thailand-for-manufacturing-a-10-year-old-showdown.html">China vs. Thailand for Manufacturing and a 10+ Year Old Showdown</a>
</li>
</ul>
</section>
</div>
</aside>

</div>

</main>
<footer role='contentinfo' class='lxb_af lxb_af-background_color-511700 lxb_af-box-full lxb_af-color-rgba255-255-075 lxb_af-link_state_color-ffffff lxb_af-panel lxb_af-panel-footer'>
<div class='lxb_af lxb_af-box-full lxb_af-trailer lxb_af-grid-parade lxb_af-grid-display-normal'>
<div class='lxb_af-inner_wrapper'>
<div class='lxb_af-grid-parade lxb_af-grid-parade-trailer_contact-trailer_extras '>
<div id='lxb_af-widgets-trailer_contact' class='lxb_af lxb_af-grid-align-left lxb_af-widgets lxb_af-widgets-trailer_contact lxb_af-grid-display-normal lxb_af-grid-width-3_of_11   lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_contact-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-marquee-5" class="lxb_af-widget lxb_af-marquee lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling">
<div class='lxb_af-marquee-widget-title_tagline_wrap lxb_af-marquee-widget-title_tagline_wrap-bottom'>
<h1 style='' class='lxb_af-marquee-widget-title lxb_af-marquee-widget-title-  accent_parent- lxb_af-header- lxb_af-header-'>
<a style='' class='lxb_af-marquee-widget-title-link' href='https://www.chinalawblog.com'>China Law Blog</a>
</h1>
<p style=' ' class='lxb_af-marquee-widget-tagline lxb_af-marquee-widget-tagline- lxb_af-accent- lxb_af-header_text'>China Law for Business</p>
</div>
</section><section id="lxb_accordion_links_icon_widget-4" class="lxb_af-widget lxb_accordion_links_icon_widget lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><div class='lxb_accordion_links_icon_widget-links lxb_accordion_links_icon_widget-links-rainbow'>
<a href='/feed/' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-rss'>
<span class='icon-rss'></span>
<span class='screen-reader-text'>
RSS
</span>
</a>
<a href='http://www.linkedin.com/groups?home=&#038;gid=2533354' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-linkedingroup'>
<span class='icon-linkedin-sign'></span>
<span class='screen-reader-text'>
LinkedIn Group
</span>
</a>
<a href='https://www.facebook.com/ChinaLawBlog' class='lxb_accordion_links_icon_widget-link lxb_accordion_links_icon_widget-link-facebook'>
<span class='icon-facebook-sign'></span>
<span class='screen-reader-text'>
Facebook
</span>
</a>
</div></section><section id="lxb_af-nav-5" class="lxb_af-widget lxb_af-nav lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><nav role="navigation" aria-label="" class="lxb_af-nav-widget lxb_af-nav-widget-" style="  text-transform: initial;  "><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/disclaimer' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Disclaimer</a></span><span class=' menu-item menu-item-type-post_type menu-item-object-page lxb_af-nav_walker-item '><a href='https://www.chinalawblog.com/privacy-policy' class='lxb_af-nav_walker-item-link lxb_af-nav_walker-item-text_link  '>Privacy Policy</a></span></nav></section><section id="media_image-7" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="http://www.dmca.com/Protection/Status.aspx?ID=90184590-0898-4880-8ba4-e19b789de64e&#038;refurl=https://web.archive.org/web/20161126203330/https://www.chinalawblog.com/"><img width="120" height="21" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d.png" class="image wp-image-34144  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d-40x7.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d-80x14.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d-110x19.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d-55x10.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2019/02/dmca_protected_sml_120d-71x12.png 71w" sizes="(max-width: 120px) 100vw, 120px" /></a></section><section id="media_image-3" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://depositphotos.com/"><img width="120" height="22" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png" class="image wp-image-31454  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-120x22.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-320x59.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-768x142.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-656x122.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-40x7.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-80x15.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-160x30.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light.png 1100w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-550x102.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-367x68.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-734x136.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-275x51.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-825x153.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-220x41.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-440x82.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-660x122.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-880x163.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-184x34.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-917x170.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-138x26.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-413x77.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-688x128.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-963x179.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-123x23.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-110x20.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-330x61.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-300x56.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-600x111.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-344x64.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/01/Depositphotos-Logo-Light-55x10.png 55w" sizes="(max-width: 120px) 100vw, 120px" /></a></section><section id="media_image-5" class="lxb_af-widget media_image lxb_af-widgets-trailer_contact-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><a href="https://blog.feedspot.com/legal_law_blogs/"><img width="120" height="120" src="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png" class="image wp-image-32772  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-120x120.png 120w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-320x320.png 320w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-768x768.png 768w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-656x656.png 656w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-32x32.png 32w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-50x50.png 50w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-64x64.png 64w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-96x96.png 96w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-128x128.png 128w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-40x40.png 40w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-80x80.png 80w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-160x160.png 160w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-550x550.png 550w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-367x367.png 367w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-734x734.png 734w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-275x275.png 275w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-825x825.png 825w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-220x220.png 220w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-440x440.png 440w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-660x660.png 660w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-880x880.png 880w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-184x184.png 184w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-917x917.png 917w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-138x138.png 138w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-413x413.png 413w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-688x688.png 688w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-963x963.png 963w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-123x123.png 123w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-110x110.png 110w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-330x330.png 330w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-300x300.png 300w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-600x600.png 600w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-344x344.png 344w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1-55x55.png 55w, https://chinalawblog.lexblogplatform.com/wp-content/uploads/sites/110/2018/07/legal-transparent_1000x1000px-1-1.png 1000w" sizes="(max-width: 120px) 100vw, 120px" /></a></section>
</div>
</div>
<div id='lxb_af-widgets-trailer_extras' class='lxb_af lxb_af-grid-align-right lxb_af-widgets lxb_af-widgets-trailer_extras lxb_af-grid-display-normal lxb_af-grid-width-8_of_11   lxb_af-not_hamburger_grandparent lxb_af-has_no_bg  '>
<div class='lxb_af-trailer_extras-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="text-3" class="lxb_af-widget text lxb_af-widgets-trailer_extras-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling"><h3 data-widget-id="text-3" class="lxb_af-widget_title lxb_af-trailer_extras-widget_title text-3-widget_title ">About our China Law Group</h3> <div class="textwidget"><p>Our deep knowledge of China’s legal system, culture, and business climate make our China practice one of the most sophisticated in the US.</p>
<p>Our lawyers have earned international acclaim for providing cutting-edge legal solutions to US- and foreign-based companies doing business in or with China. Our vast experience handling China-specific entity formation, contracts, intellectual property matters, and dispute resolution gives our clients the security of knowing they have a truly seasoned legal team behind them.</p></div>
</section>
</div>
</div>
</div>
</div>
</div>
<div id='lxb_af-widgets-colophon' class='lxb_af lxb_af-box-full lxb_af-widgets lxb_af-widgets-colophon lxb_af-grid-parade lxb_af-grid-display-table   lxb_af-not_hamburger_grandparent lxb_af-has_bg  '>
<div class='lxb_af-colophon-inner_wrapper lxb_af-inner_wrapper lxb_af-grid-clear '>
<section id="lxb_af-copyright-3" class="lxb_af-widget lxb_af-copyright lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-left">Copyright © 2006&ndash;2019, Harris Bricken McVay Sliwoski, LLP. All Rights Reserved.</section><section id="lxb_af-lexblog_credit-3" class="lxb_af-widget lxb_af-lexblog_credit lxb_af-grid-display-table_cell lxb_af-widgets-colophon-widget lxb_af-is_not_hamburger lxb_af-has_no_hamburger_sibling lxb_af-text_align-right"><span class='lxb_af-lexblog_credit-widget-byline'>Powered By</span>&nbsp;<a target="_blank" class='lxb_af-lexblog_credit-widget-link' href='https://www.lexblog.com'>LexBlog</a></section>
</div>
</div>
</footer>

</div>
<style type="text/css">

     .screen-reader-text {
        clip: rect(1px, 1px, 1px, 1px);
        position: absolute !important;
        height: 1px;
        width: 1px;
        overflow: hidden;
}

	.post-social.font-awesome a {
		display: inline-block;
		font-size: 24px;
		margin-right: 0;
		padding: 0 4px 0 1px;
		opacity: 1;
		line-height: 1em;
		text-indent: 0;
		width: auto;
		overflow: visible;
	}

	.post-social.font-awesome a:hover { opacity: .75; }
	.post-social.font-awesome a.addthis_button_linkedin { color: #4875b4; }
	.post-social.font-awesome a.addthis_button_email { color: #7a7a7a; }
	.post-social.font-awesome a.addthis_button_facebook,
	.post-social.font-awesome .lxb_nascar-share_count { color: #3b5998; }
	.post-social.font-awesome a.addthis_button_twitter  { color: #2ba9e1; }
	.post-social.font-awesome a.share_google { color: #c63d2d; }

	.post-social.font-awesome a:before {
		display: inline-block;
		font-family: FontAwesome;
		font-style: normal;
		font-weight: normal;
		text-decoration: inherit;
	}

	.post-social.font-awesome .lxb_nascar-share_count {
		font-family: Arial, sans-serif;
	}

</style>
<style type="text/css">

			.vcard_wrap {
				left: 1.8%;
				overflow: hidden;
				position: relative;
				z-index: 2;
			}
			.vcard_wrap.secondary {
				left: 0;
				margin-bottom: 2px;
			}
			.vcard {
				display: block; 
				margin: 0 0 20px 0;
			}
			.vcard_wrap .vcard {
				display: inline-block;
				margin-right: 2.5%;	
				vertical-align: top;
			}
			.vcard .org {font-weight: 700;}
			.vcard_wrap.secondary .vcard {
				margin-bottom: 2px;
				margin-right: 0px;
			}
			.vcard_wrap.secondary .odd:after {
				color: #ccc;
				content: " | ";
			}
			.vcard img {
				border: none;
				float: left; 
				padding: 0 5px 5px 0; 
			}
			#ie7 .primary.vcard_wrap .vcard {	
				display: block;
				float: left;
				height: 12em;
			}

			.vcard_wrap.default .org {
				font-weight: 400;
			}

			.vcard_wrap .lxb_ci-hours {
				max-width: 350px;
			}

			.lxb_af-grid-align-center .lxb_ci-hours  {
				margin: 0 auto;
			}

			.lxb_af-grid-align-center .lxb_ci-hours td,
			.lxb_af-grid-align-center .lxb_ci-hours th {
				text-align: center;
			}


			.lxb_ci-hours th {
				padding: 0;
			}

			.lxb_ci-hours tbody tr:first-child td {
				padding-top: 0;
			}

			.vcard_wrap.default .lxb_ci-output_block {
				margin: 10px 0;
			}

			.vcard_wrap.default .maps {
				margin: 10px 0;
			}

			@media ( max-width: 770px ) {

				.vcard_wrap.default .vcard {

					width: 100% !important;
					margin-left: 0;
					margin-right: 0 !important;
					margin-bottom: 20px;
					position: static;
					float: none;
					display: block;
				}
			}
	
		</style>
<link rel='stylesheet' id='lxb_mct_style-css' href='https://chinalawblog.lexblogplatform.com/wp-content/plugins/lxb-mailchimp-tools/css/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.chinalawblog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"chinalawblog"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"34749 https:\/\/www.chinalawblog.com\/?p=34749","disqusShortname":"chinalawblog","disqusTitle":"Why NOW Is a Good Time to Double Down on Doing Business in China","disqusUrl":"https:\/\/www.chinalawblog.com\/2019\/05\/why-now-is-a-good-time-to-double-down-on-doing-business-in-china.html","postId":"34749"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-nascar/js/script.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.chinalawblog.com/wp-content/plugins/lxb-dynamic-about-page/js/script.js?ver=2.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LXB_MCT_Subscribe_Shortcode = {"ajax_url":"https:\/\/www.chinalawblog.com\/wp-json\/lxb_mailchimp_tools\/v1\/subscribe","result_holder":"\n\t\t\t<div  style='display: none' class='LXB_MCT_Subscribe_Shortcode-get_result_holder'>\n\t\t\t\t<img height='20' width='20' class='LXB_MCT_Subscribe_Shortcode-get_result_holder-spinner' src='https:\/\/www.chinalawblog.com\/wp-admin\/images\/spinner-2x.gif'>\n\t\t\t\t<span class='LXB_MCT_Subscribe_Shortcode-get_result_holder-message'>Processing\u2026<\/span>\n\t\t\t<\/div>\n\t\t"};
/* ]]> */
</script>
<script type='text/javascript' src='https://chinalawblog.lexblogplatform.com/wp-content/plugins/lxb-mailchimp-tools/js/script.js?ver=4.7.2'></script>
</body>
</html>